﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head>
<script src="/cdn-cgi/apps/head/8F7snd28rEIR9Yhz1CUfm18MPGo.js"></script><link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/critiques-serie-tv/dark-saison-3/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->

<title>Dark Saison 3 : Une brillante conclusion - Critictoo Séries TV</title>
<meta name="description" content="Trois saisons. C’est ce qu’il a fallu pour hisser Dark au rang de série incontournable de science-fiction, une série qui fait figure d’anomalie au milieu" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.critictoo.com/critiques-serie-tv/dark-saison-3/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dark Saison 3 : Une brillante conclusion - Critictoo Séries TV" />
<meta property="og:description" content="Trois saisons. C’est ce qu’il a fallu pour hisser Dark au rang de série incontournable de science-fiction, une série qui fait figure d’anomalie au milieu" />
<meta property="og:url" content="https://www.critictoo.com/critiques-serie-tv/dark-saison-3/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2020-07-30T10:00:12+00:00" />
<meta property="article:modified_time" content="2020-07-30T07:26:07+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@critictoo" />
<meta name="twitter:site" content="@critictoo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.critictoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#webpage","url":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/","name":"Dark Saison 3 : Une brillante conclusion - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#primaryimage"},"datePublished":"2020-07-30T10:00:12+00:00","dateModified":"2020-07-30T07:26:07+00:00","description":"Trois saisons. C\u2019est ce qu\u2019il a fallu pour hisser Dark au rang de s\u00e9rie incontournable de science-fiction, une s\u00e9rie qui fait figure d\u2019anomalie au milieu","breadcrumb":{"@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/critiques-serie-tv/dark-saison-3/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.critictoo.com/category/critiques-serie-tv/","url":"https://www.critictoo.com/category/critiques-serie-tv/","name":"S\u00e9ries"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/","url":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/","name":"Dark Saison 3 : Une brillante conclusion"}}]},{"@type":"NewsArticle","@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#article","isPartOf":{"@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/c7fbb3b31691a8b13fbe7d5e9d2c71a1"},"headline":"Dark Saison 3 : Une brillante conclusion","datePublished":"2020-07-30T10:00:12+00:00","dateModified":"2020-07-30T07:26:07+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#primaryimage"},"keywords":"Dark,Netflix","articleSection":"Autres s\u00e9ries,Bilans de Saisons,S\u00e9ries","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/critiques-serie-tv/dark-saison-3/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":["Person"],"@id":"https://www.critictoo.com/#/schema/person/c7fbb3b31691a8b13fbe7d5e9d2c71a1","name":"Ilona","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/eeb76976d17a6e0bed5ccae4a6c4ead0?s=96&d=blank&r=g","caption":"Ilona"}}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Dark Saison 3 : Une brillante conclusion Flux des commentaires" href="https://www.critictoo.com/critiques-serie-tv/dark-saison-3/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-644466-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.critictoo.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','__gaTracker');

		__gaTracker('create', 'UA-644466-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/product\\\/\",\"label\":\"amazon\"}]","home_url":"https:\/\/www.critictoo.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.critictoo.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"240990","token":"92f5b2b1ad","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.critictoo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=240990' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fdark-saison-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fdark-saison-3%2F&#038;format=xml" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65164219, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65164219" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="https://c.ad6media.fr/l.js"></script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}article .home600 ol li {
    margin-bottom: 1em;
}</style><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites.",
    "dismiss": "J'accepte",
    "link": "Plus d'infos",
    "href": "https://www.critictoo.com/conditions-generales-dutilisation/"
  }
})});
</script>
</head>
<body class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/the-100">The 100</a></li>
<li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Séries Netflix</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Les bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/les-chroniques/dossiers-series/comment-regarder-arrow-et-the-flash-pour-ne-pas-se-perdre-entre-starling-city-et-central-city/">Guide de l&rsquo;Arrowverse</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.critictoo.com/soutenir-critictoo/">Soutenir le site</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/news/emmy-awards-2020-nominations/" title="Emmy Awards 2020 : Watchmen et Mrs. Maisel dominent la compétition devant Ozark et Succession"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/07/Emmy-Awards-2020-nominations-140x140.jpg" alt="Emmy Awards 2020 : Watchmen et Mrs. Maisel dominent la compétition devant Ozark et Succession" width="" height="" /></a>
<a href="https://www.critictoo.com/news/emmy-awards-2020-nominations/" title="Emmy Awards 2020 : Watchmen et Mrs. Maisel dominent la compétition devant Ozark et Succession" class="">Emmy Awards 2020 : Watchmen et Mrs. Maisel dominent la compétition devant Ozark et Succession</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/buck-et-eddie-de-9-1-1/" title="Buck et Eddie de 9-1-1 : Une amitié à l&rsquo;épreuve du feu"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/06/buck-et-eddie-dans-la-serie-911-140x140.jpg" alt="Buck et Eddie de 9-1-1 : Une amitié à l&rsquo;épreuve du feu" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/buck-et-eddie-de-9-1-1/" title="Buck et Eddie de 9-1-1 : Une amitié à l&rsquo;épreuve du feu" class="">Buck et Eddie de 9-1-1 : Une amitié à l&rsquo;épreuve du feu</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/violet-et-isobel-crawley-de-downton-abbey/" title="Violet et Isobel Crawley de Downton Abbey : Des préjugés à l’amitié"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/06/Violet-et-Isobel-Crawley-Downton-Abbey-140x140.jpg" alt="Violet et Isobel Crawley de Downton Abbey : Des préjugés à l’amitié" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/violet-et-isobel-crawley-de-downton-abbey/" title="Violet et Isobel Crawley de Downton Abbey : Des préjugés à l’amitié" class="">Violet et Isobel Crawley de Downton Abbey : Des préjugés à l’amitié</a></li>
</ul></div>
<div class="ligne flt_l"></div><article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/critiques-serie-tv/">Séries</a> <span class="breadcrumb_last" aria-current="page">Dark Saison 3 : Une brillante conclusion</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Dark Saison 3 : Une brillante conclusion</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/ilona/" itemprop="url" rel="author"><span itemprop="name">Ilona</span></a> </div>
<div class="flt_l">30 Juil 2020 &agrave; 12:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="240990 https://www.critictoo.com/?p=240990">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="lnk_tags marg_r_10 f14 pad_2_8">Netflix</a> <a href="https://twitter.com/share?text=En train de lire Dark Saison 3 : Une brillante conclusion :&url=https://www.critictoo.com/critiques-serie-tv/dark-saison-3/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/critiques-serie-tv/dark-saison-3/&t=Dark Saison 3 : Une brillante conclusion" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img class="alignnone size-full wp-image-240995" src="https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg" alt="" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix.jpg 600w, https://images.critictoo.com/wp-content/uploads/2020/07/Dark-Saison-3-Netflix-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p class="p1">Trois saisons. C’est ce qu’il a fallu pour hisser <b>Dark</b> au rang de série incontournable de science-fiction, une série qui fait figure d’anomalie au milieu des productions actuelles. <a href="https://www.critictoo.com/critiques-serie-tv/dark-saison-1/">Une première année</a> pour poser ses bases et les — nombreux — personnages, une autre pour l’étendre temporellement et conceptuellement, et une troisième pour tout boucler avec une précision chirurgicale. Quand on se souvient que Baran bo Odar et Jantje Friese, les créateurs de la série, ont à l’origine été inspirés par un Complément d’Enquêtes local, on se demande comment il est possible d’en être arrivé là.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2 ai-track' data-ai='WzEsMCwiKERlc2t0b3ApIHB1YiBkYW5zIGFydGljbGUgMzAwICogMjUwIiwiIiwxXQ==' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="3626234341"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p1"><b>Dark</b> nous ramène une dernière fois à Winden, charmante bourgade allemande dont la centrale nucléaire, la bruine continuelle et les multiples disparitions d’enfants sauront vous séduire. L’apocalypse — toujours plus vendeur — qui a détraqué le temps et permis à nos héros d’allègrement jouer avec leur généalogie et leur ligne temporelle a bien eu lieu en 2019 dans notre monde, mais également dans un univers parallèle découvert en fin de saison dernière. Un Winden en reflet à l’histoire qui nous a été racontée, un monde similaire, mais différent où Jonas (Louis Hofmann) n’est jamais né et où Martha (Lisa Vicari) s’impose comme l’élément central de tout ce bazar, en digne héritière du ciré jaune.</p>
<h2 class="p4">Boucler la boucle</h2>
<p class="p1">Après visionnage de cette dernière saison, il est impossible de penser que tout n’ait pas été écrit dès le départ. Toutes les intrigues, toutes les relations entre les personnages, l’enchaînement des événements, tout s’imbrique parfaitement. Cela donne à la série un sentiment de cohérence très satisfaisant, mais également un petit côté anxiogène, car planifié au millimètre près. <b>Dark</b> maîtrise à la perfection <a href="https://fr.wikipedia.org/wiki/Fusil_de_Tchekhov" target="_blank" rel="noopener noreferrer">le principe du fusil de Tchekhov</a>, donnant sens à certaines scènes du pilote jusque dans l’épisode final. Ce procédé flatte l’audience, trop heureuse d’avoir connecté les intrigues, et le scénario, à l’intelligence évidente.</p>
<p class="p1"><b>Dark</b> est une réussite d’autant plus grande et inattendue qu’elle s’attaque à des sujets de science-fiction difficiles, le voyage dans le temps et les mondes parallèles. Là où l’aide annexe (à savoir l’arbre généalogique que l’on peut retrouver sur le net) permettait essentiellement dans les saisons précédentes de saisir les détails de l’intrigue, elle devient là nécessaire pour ne pas se laisser submerger. <b>Dark</b> n’est toujours pas compliquée, clés en main il est aisé de faire les liens logiques de l’histoire, mais elle s’enfonce dans sa complexité.</p>
<p class="p1">Très vite classée parmi les « séries à mystères » à l’instar de <em><a class="easyazon-link" href="https://www.amazon.fr/s/?field-keywords=Lost&amp;tag=critictoo-21" target="_blank" rel="nofollow noopener noreferrer" data-cart="n" data-cloak="n" data-keywords="Lost" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">Lost</a></em> ou <a href="https://www.critictoo.com/les-chroniques/the-leftovers-serie-hbo-recommandation/"><em>The Leftovers</em></a>, <b>Dark</b> réussit là où beaucoup avant elle ont échoué. Si les questions s’enchaînent, les réponses ne sont pas en reste. Au lieu de se noyer dans les méandres de son intrigue, les scénaristes de <b>Dark</b> semblent suivre une règle simple : pas de nouveau twist sans résolution d’un précédent. Le contentement à petites doses du spectateur permet ainsi de maintenir et relancer son intérêt, la tension reste constante et la fin ne ressemble pas à une avalanche de révélations pas toujours heureuses. De rares points sont laissés en suspens, notamment le passé du policier débarqué <a href="https://www.critictoo.com/critiques-serie-tv/dark-saison-2-netflix/">en saison 2</a>, mais cela semble être un choix conscient, son histoire n’étant pas reliée à la boucle temporelle, elle reste à l’image de la vie réelle, incomplète.</p>
<h2 class="p4">Un monde gris foncé</h2>
<p class="p1">L’équipe créative de <strong>Dark</strong> l’a bien compris, la densité et l’intensité émotionnelle d’une fiction tiennent bien souvent en une seule chose : ses personnages. <b>Dark</b> est une série chorale, une vraie, comme il en existe peu. Les habitants de Winden sont complexes et crédibles, à l’exception malheureuse de ces deux personnages principaux : Jonas et Martha, plus particulièrement dans leur version adolescente.</p>
<p class="p1">Jonas manque profondément de charisme, mais plus embêtant encore de consistance. Son histoire n’est pas toujours claire, on comprend mal le déroulement des périodes éludées par les sauts dans le temps. Quant à Martha, elle ne brille pas non plus par sa prestance, encore moins par son alchimie avec Jonas sur laquelle repose grandement son personnage. Leur relation est même légèrement dérangeante et ne permet pas aux scènes finales d’être aussi bouleversantes qu’elles auraient due.</p>
<p class="p1">Heureusement qu’à leurs côtés se trouve un panel de personnages géniaux qui explore tout son potentiel. En tête de liste, Ulrich (Oliver Masucci) continue de voler la vedette, tandis qu’on découvre un Noah (Mark Waschke) fragile, que Claudia (Lisa Kreuzer) se dévoile et que la folie d’Hannah (Maja Schöne) nous embarque autant qu’elle nous agace. <b>Dark</b> est tout en nuances de gris, à l’image de ses héros. Tous sont poussés à commettre des actes horribles que les événements rendent presque légitimes. Ce regard tendre et sans jugement posé sur ces pantins du temps est touchante et nous pousse continuellement à reconsidérer la fine limite entre le bien et le mal.</p>
<h2 class="p4">Une ultime envolée poétique</h2>
<p class="p1">Ces questionnements philosophiques fondamentaux se retrouvent avec subtilité dans chaque trajectoire de vie décrite, dans chaque plan, dans tous les dialogues. Si <b>Dark</b> a perdu en simplicité cette année, elle a gagné en poésie et c’est cela l’astuce qui permet au spectateur de se laisser porter et d’investir l’attention nécessaire.</p>
<p class="p1">On note toujours peu d’effets spéciaux, mais leur utilisation est pertinente et très réussie. Visuellement <b>Dark </b>reste magnifique, la photographie est à couper le souffle, autant par les compositions que dans la gestion des couleurs. Si l’ambiance et la lumière des scènes servaient déjà de repère temporel, dans cette dernière saison s’ajoutent des transitions spécifiques et des changements de format pour signifier le passage d’un monde à l’autre. Toutes ces astuces, en plus de donner une patine particulière à la série, permettent au spectateur de n’être jamais perdu.</p>
<p class="p1">Les scènes de fin d’épisode en musique persistent et sont même plus longues et plus ambitieuses qu’avant. Cette pause dans la dynamique des épisodes rappelle que <b>Dark </b>n’est pas un produit habituel, et encore moins un programme américain. On retrouve également cette patte européenne dans les thèmes abordés, notamment l’importance de la structure familiale et les stigmates de l’Histoire qui hantent la série sans jamais être frontalement abordés.</p>
<hr />
<p class="p1"><b>Dark</b> est terminée et avec elle une aventure unique, aussi satisfaisante que déstabilisante. Intelligente, passionnante, bienveillante, différente, elle s’impose comme une grande série du catalogue Netflix et s’est émancipée de toutes les analogies qui l’handicapaient à ses débuts. Également très riche, la série réclame un deuxième visionnage pour saisir les détails, ainsi que toute la virtuosité de l’intrigue et de l’image.</p>
<span class="cp-load-after-post"></span>
<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/netflix/">Netflix</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/dark/">Dark</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 "></div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="9365333934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/critiques-serie-tv/bh90210-saison-1-tf1/" title="BH90210 Saison 1 : Quand le reboot devient satirique (sur TF1)" class=""><img src="https://images.critictoo.com/wp-content/uploads/2019/09/BH90210-Saison-1-351x234.jpg" alt="BH90210 Saison 1 : Quand le reboot devient satirique (sur TF1)" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/bh90210" title="BH90210" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">BH90210</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/critiques-serie-tv/bh90210-saison-1-tf1/" title="BH90210 Saison 1 : Quand le reboot devient satirique (sur TF1)" class="">BH90210 Saison 1 : Quand le reboot devient satirique (sur TF1)</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/les-chroniques/eleanor-et-tahani-de-the-good-place/" title="Eleanor et Tahani de The Good Place : Amies dans l’au-delà" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/05/Eleanor-et-Tahani-de-The-Good-Place-351x234.jpg" alt="Eleanor et Tahani de The Good Place : Amies dans l’au-delà" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/good-place" title="Good Place" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Good Place</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/les-chroniques/eleanor-et-tahani-de-the-good-place/" title="Eleanor et Tahani de The Good Place : Amies dans l’au-delà" class="">Eleanor et Tahani de The Good Place : Amies dans l’au-delà</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="//tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Netflix</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/how-to-sell-drugs-online-fast-saison-3-renouvellement/" title="Une saison 3 pour How To Sell Drugs Online (Fast), Netflix renouvelle sa plus populaire série allemande originale" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/07/how-to-sell-drugs-online-fast-saison-2-351x234.jpg" alt="Une saison 3 pour How To Sell Drugs Online (Fast), Netflix renouvelle sa plus populaire série allemande originale" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/how-to-sell-drugs-online-fast-saison-3-renouvellement/" title="Une saison 3 pour How To Sell Drugs Online (Fast), Netflix renouvelle sa plus populaire série allemande originale">Une saison 3 pour How To Sell Drugs Online (Fast), Netflix renouvelle sa plus populaire série allemande originale</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/netflix" title="Plus sur <br />
<b>Warning</b>:  Use of undefined constant main_tag - assumed 'main_tag' (this will throw an Error in a future version of PHP) in <b>/var/sites/c/critictoo.com/public_html/wp-content/themes/CritictooV19/single.php</b> on line <b>87</b><br />
main_tag">Plus sur Netflix</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406788975074233" data-ad-slot="1858522096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/critiques-serie-tv/good-girls-saison-3/" title="Good Girls Saison 3 : Un trio criminel en manque d&#039;idées (Sur Netflix)">Good Girls Saison 3 : Un trio criminel en manque d'idées (Sur Netflix)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/les-chroniques/ming-na-wen/" title="Ming-Na Wen : entre l&#039;héroïne Disney et la légendaire Agent du Shield">Ming-Na Wen : entre l'héroïne Disney et la légendaire Agent du Shield</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/a-lombre-des-magnolias-saison-2-renouvellement/" title="Une saison 2 pour À l’ombre des magnolias, Netflix retournera à Serenity avec Maddie, Helen et Dana Sue">Une saison 2 pour À l’ombre des magnolias, Netflix retournera à Serenity avec Maddie, Helen et Dana Sue</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/critiques-serie-tv/blindspot-saison-5-fin-de-serie/" title="Blindspot Saison 5 : Ennemis d’État (Fin de série)">Blindspot Saison 5 : Ennemis d’État (Fin de série)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/la-reine-du-sud-saison-3-commande/" title="Une saison 3 pour La Reine du Sud, l&#039;originale Queen of the South reviendra sur Telemundo et Netflix">Une saison 3 pour La Reine du Sud, l'originale Queen of the South reviendra sur Telemundo et Netflix</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div><script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=186"></script>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1596103259 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5f229a5b5b2ec .cp-slidein-body-overlay {
					background: #ffffff;
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5f229a5b5b2ec .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5f229a5b5b2ec  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style> <div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-exit-intent="disabled" data-add-to-cart="0" data-onscroll-value="75" data-onload-delay="65.4" data-overlay-class="overlay-zoomin" data-class-id="content-5f229a5b5b2ec" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector="" class=" si-onload cp-global-load  overlay-show cp-cp_id_90594 cp-slidein-global si-after-post" data-module-type="slide_in"></div>
<div class="cp-module cp-slidein-popup-container cp_id_90594 cp-optin-container overlay-show " data-style-id="cp_id_90594" data-module-name="slidein" data-close-gravity="1">
<div class="
				slidein-overlay  global_slidein_container    content-5f229a5b5b2ec   				" data-image-position="" data-placeholder-color="" data-timezonename="wordpress" data-timezone="Europe/Paris" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-class="content-5f229a5b5b2ec" data-placeholder-font="" data-load-on-count="" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-scheduled=false data-overlay-animation="smile-slideInUp">
<div class="cp-slidein slidein-bottom-right" style="max-width:480px;">
<div class="cp-animate-container " data-overlay-animation="smile-slideInUp" data-exit-animation="smile-slideOutDown">
<div class="cp-slidein-content" id="slide-in-animate-cp_id_90594" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;">
<div class="cp-slidein-body cp-optin  " style="">
<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
<div class="cp-row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container ">
<div class="cp-title-container 
									">
<h2 class="cp-title cp_responsive">Critictoo dans ta boite mail !</h2>
</div>
<div class="cp-desc-container 
									">
<div class="cp-description cp_responsive">Recevez notre Newsletter hebdomadaire pour suivre l'actualité, découvrir des séries et ne rien manquer tout simplement.</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
<style type="text/css" class="cp-form-css">.content-5f229a5b5b2ec .cp-form-container label:not(.cp-label) {    display:none;}.content-5f229a5b5b2ec .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5f229a5b5b2ec .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5f229a5b5b2ec .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5f229a5b5b2ec .cp-form-container textarea:focus, .content-5f229a5b5b2ec .cp-form-container .cp-form-field button, .content-5f229a5b5b2ec .cp-form-container .cp-form-field input, .content-5f229a5b5b2ec .cp-form-container .cp-form-field select, .content-5f229a5b5b2ec .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: #ffffff; 	border-color: rgb(191, 190, 190); 	padding-top: 11px; 	padding-bottom: 11px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5f229a5b5b2ec .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 11px; 	padding-bottom: 11px; 	border-radius: 3px;}.content-5f229a5b5b2ec .cp-form-container .cp-submit {  	padding-top: 13px; 	padding-bottom: 13px; 	padding-left: 20px; 	padding-right: 20px;}.content-5f229a5b5b2ec .cp-form-container .cp-submit.cp-btn-flat {  	background: #ff8201!important;border-radius:3px;}.content-5f229a5b5b2ec .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f27500!important;}.content-5f229a5b5b2ec .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
<div class="form-main cp-form-layout-3">
<form class="cp-form smile-optin-form  ">
<input type="hidden" id="3173412221_wpnonce" name="_wpnonce" value="11deeffa7d">
<input type="hidden" name="cp-page-url" value="https://www.critictoo.com/critiques-serie-tv/dark-saison-3" />
<input type="hidden" name="param[user_id]" value="cp-uid-a7d584a42dc75acfbac68a6764a306bf" />
<input type="hidden" name="param[date]" value="30-7-2020" />
<input type="hidden" name="list_parent_index" value="1" />
<input type="hidden" name="action" value="mailchimp_add_subscriber" />
<input type="hidden" name="list_id" value="3f2016e84d" />
<input type="hidden" name="style_id" value="cp_id_90594" />
<input type="hidden" name="msg_wrong_email" value='SVP entrez une adresse mail valide.' />
<input type="hidden" name="message" value="Merci pour votre inscription." />
<input type="hidden" name="cp_module_name" value="Optin" />
<input type="hidden" name="cp_module_type" value="" />
<input type="text" name="cp_set_hp" value="" style="display: none;" />
<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">
<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<label>Email</label>
<div>
<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Entrez votre adresse mail" required /> </div></div>
</div>
<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  " data-animation =&quot;smile-slideInUp&quot;; rel="noopener">
Inscris-toi ! </div>
</div>
</form>
</div>
</div>
<div class="cp-info-container 
			cp-empty				">
</div>
</div>
<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="993d6483d3">
</div>
</div>
<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
<div class="cp-form-after-submit">
<div class="cp-form-processing" style="">
<div class="cp-form-processing">
<div class="smile-absolute-loader" style="visibility: visible;">
<div class="smile-loader" style="width: 100px;">
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
</div>
</div>
</div>
</div>
<div class="cp-msg-on-submit" style="color:#000000;"></div>
</div>
</div>
<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px">
<img class="cp-default-close" src="https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link" /> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<link rel='stylesheet' id='optin-cp_id_90594-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css?ver=3.5.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006305362323744692930:z57grggjpnm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=65c51657a3e84d23b07be896044c16c2'></script>
<script type='text/javascript' defer="defer" src='https://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.5.11'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src=" https://widget.justwatch.com/justwatch_widget.js "></script><script>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</script>
</body>
</html>
