﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head>
<script src="/cdn-cgi/apps/head/8F7snd28rEIR9Yhz1CUfm18MPGo.js"></script><link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->

<title>Engrenages : Un grand polar (sur Canal+) - Critictoo Séries TV</title>
<meta name="description" content="Quoi de plus naturel que le genre policier pour raconter la société ? La délinquance et la criminalité sont toujours le signe d’un désordre dans nos" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Engrenages : Un grand polar (sur Canal+) - Critictoo Séries TV" />
<meta property="og:description" content="Quoi de plus naturel que le genre policier pour raconter la société ? La délinquance et la criminalité sont toujours le signe d’un désordre dans nos" />
<meta property="og:url" content="https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2020-10-19T10:00:23+00:00" />
<meta property="article:modified_time" content="2020-10-19T06:49:54+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@critictoo" />
<meta name="twitter:site" content="@critictoo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.critictoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#webpage","url":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/","name":"Engrenages : Un grand polar (sur Canal+) - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#primaryimage"},"datePublished":"2020-10-19T10:00:23+00:00","dateModified":"2020-10-19T06:49:54+00:00","description":"Quoi de plus naturel que le genre policier pour raconter la soci\u00e9t\u00e9\u00a0? La d\u00e9linquance et la criminalit\u00e9 sont toujours le signe d\u2019un d\u00e9sordre dans nos","breadcrumb":{"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.critictoo.com/category/critiques-serie-tv/","url":"https://www.critictoo.com/category/critiques-serie-tv/","name":"S\u00e9ries"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/","url":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/","name":"Engrenages : Un grand polar (sur Canal+)"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#article","isPartOf":{"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/c0004ed8281e97f0b59f805c47f6374d"},"headline":"Engrenages : Un grand polar (sur Canal+)","datePublished":"2020-10-19T10:00:23+00:00","dateModified":"2020-10-19T06:49:54+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#primaryimage"},"keywords":"Canal +,Engrenages,S\u00e9ries Fran\u00e7aises","articleSection":"Autres s\u00e9ries,S\u00e9ries","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/c0004ed8281e97f0b59f805c47f6374d","name":"Thomas","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ba9da13b6a2ab3a1d652c436deb4ec45?s=96&d=blank&r=g","caption":"Thomas"},"description":"Thomas est un contributeur sur Critictoo qui pense que plus de monde aurait du regarder Party Down."}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Engrenages : Un grand polar (sur Canal+) Flux des commentaires" href="https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-basic.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/basic.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-image.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/image.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.critictoo.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":245465,"token":"3fb24bb369","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script data-no-minify="1" type='text/javascript' src='https://www.critictoo.com/wp-content/cache/busting/1/gtm-10489bd784fc631441216ed51a11db87.js' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-644466-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/245465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=245465' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fengrenages-saisons-1-a-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fengrenages-saisons-1-a-8%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65164219, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65164219" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="https://c.ad6media.fr/l.js"></script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}article .home600 ol li {
    margin-bottom: 1em;
}</style><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites.",
    "dismiss": "J'accepte",
    "link": "Plus d'infos",
    "href": "https://www.critictoo.com/conditions-generales-dutilisation/"
  }
})});
</script>
</head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/tag/power">Power</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/the-100">The 100</a></li>
<li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Séries Netflix</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/les-chroniques/dossiers-series/comment-regarder-arrow-et-the-flash-pour-ne-pas-se-perdre-entre-starling-city-et-central-city/">Guide de l&#8217;Arrowverse</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.critictoo.com/soutenir-critictoo/">Soutenir le site</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/star-trek-discovery-saison-3-episode-1/" title="Star Trek Discovery Saison 3 Episode 1 : Cet espoir, c’est vous &#8211; 1re partie"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/10/Star-Trek-Discovery-Saison-3-Episode-1-140x140.jpg" alt="Star Trek Discovery Saison 3 Episode 1 : Cet espoir, c’est vous &#8211; 1re partie" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/star-trek-discovery-saison-3-episode-1/" title="Star Trek Discovery Saison 3 Episode 1 : Cet espoir, c’est vous &#8211; 1re partie" class="">Star Trek Discovery Saison 3 Episode 1 : Cet espoir, c’est vous &#8211; 1re partie</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/the-boys-saison-2-un-peu-de-violence-dans-ce-monde-de-brutes/" title="The Boys Saison 2 : Un peu de violence dans ce monde de brutes"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/10/The-Boys-Saison-2-Billy-Butcher-140x140.jpg" alt="The Boys Saison 2 : Un peu de violence dans ce monde de brutes" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/the-boys-saison-2-un-peu-de-violence-dans-ce-monde-de-brutes/" title="The Boys Saison 2 : Un peu de violence dans ce monde de brutes" class="">The Boys Saison 2 : Un peu de violence dans ce monde de brutes</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/sleepy-hollow-serie/" title="Sleepy Hollow : Une série qui aurait pu devenir culte, si elle s&#8217;était arrêtée au bon moment"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/02/Sleepy-Hollow-Saison-1-Ichabod-Abby-140x140.jpg" alt="Sleepy Hollow : Une série qui aurait pu devenir culte, si elle s&#8217;était arrêtée au bon moment" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/sleepy-hollow-serie/" title="Sleepy Hollow : Une série qui aurait pu devenir culte, si elle s&#8217;était arrêtée au bon moment" class="">Sleepy Hollow : Une série qui aurait pu devenir culte, si elle s&#8217;était arrêtée au bon moment</a></li>
</ul></div>
<div class="ligne flt_l"><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class='no-visibility-check ai-check-7-22127789' data-insertion='after' data-selector='.ai-check-7-22127789' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nNycgZGF0YS1haS1saW1pdC1pbXAtcGVyLXRpbWU9JzEwJyBkYXRhLWFpLWxpbWl0LWltcC10aW1lPScwLjA0MicgZGF0YS1haS1saW1pdC1jbGlja3MtcGVyLXRpbWU9JzEnIGRhdGEtYWktbGltaXQtY2xpY2tzLXRpbWU9JzAuMTY2Jz48L3NwYW4+CjwvZGl2Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jazsgdGV4dC1hbGlnbjpjZW50ZXI7IgogICAgIGRhdGEtYWQtbGF5b3V0PSJpbi1hcnRpY2xlIgogICAgIGRhdGEtYWQtZm9ybWF0PSJmbHVpZCIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTk0MDY3ODg5NzUwNzQyMzMiCiAgICAgZGF0YS1hZC1zbG90PSI0OTk1NzI4Nzc3Ij48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4=' data-block='7'><span class='ai-check-block' data-ai-block='7' data-ai-limit-imp-per-time='10' data-ai-limit-imp-time='0.042' data-ai-limit-clicks-per-time='1' data-ai-limit-clicks-time='0.166'></span></div>
</div>
</div><article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/critiques-serie-tv/">Séries</a> <span class="breadcrumb_last" aria-current="page">Engrenages : Un grand polar (sur Canal+)</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Engrenages : Un grand polar (sur Canal+)</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/thomas/" itemprop="url" rel="author"><span itemprop="name">Thomas</span></a> </div>
<div class="flt_l">19 Oct 2020 &agrave; 12:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="245465 https://www.critictoo.com/?p=245465">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/series-francaises" title="Séries Françaises" class="lnk_tags marg_r_10 f14 pad_2_8">Séries Françaises</a> <a href="https://twitter.com/share?text=En train de lire Engrenages : Un grand polar (sur Canal+) :&url=https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/critiques-serie-tv/engrenages-saisons-1-a-8/&t=Engrenages : Un grand polar (sur Canal+)" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-245466" src="https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg" alt="Engrenages saison 8 - Engrenages : Un grand polar (sur Canal+)" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8.jpg 600w, https://images.critictoo.com/wp-content/uploads/2020/10/Engrenages-saison-8-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="Engrenages : Un grand polar (sur Canal+)"></p>
<p>Quoi de plus naturel que le genre policier pour raconter la soci&eacute;t&eacute;&nbsp;? La d&eacute;linquance et la criminalit&eacute; sont toujours le signe d&rsquo;un d&eacute;sordre dans nos mod&egrave;les de vivre-ensemble. D&rsquo;une faille dans le syst&egrave;me. Un syst&egrave;me qui s&rsquo;&eacute;vertue, avec nombre de petits soldats sur le terrain ou dans les bureaux, &agrave; faire r&eacute;gner la loi et l&rsquo;ordre, et faire, pardon pour la formule bateau, triompher la justice. Cr&eacute;&eacute;e par Alexandra Clert, <strong><a class="easyazon-link" href="https://www.amazon.fr/s/?field-keywords=Engrenages&amp;tag=critictoo-21" target="_blank" rel="nofollow noopener noreferrer" data-cart="n" data-cloak="n" data-keywords="Engrenages" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">Engrenages</a></strong>, premi&egrave;re fiction du label &laquo;&nbsp;Cr&eacute;ation originale&nbsp;&raquo; de Canal + diffus&eacute;e depuis 2005 et qui vient de tirer sa r&eacute;v&eacute;rence, &eacute;tait tout simplement le grand polar fran&ccedil;ais de ce d&eacute;but de si&egrave;cle. Huit saisons qu&rsquo;il faut absolument voir ou revoir.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 18px auto; text-align: center; display: block; clear: both; background-color:#ececec;'>
<div class='no-visibility-check ai-check-9-85645069' data-insertion='after' data-selector='.ai-check-9-85645069' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jayBhaS1jZnAnIGRhdGEtYWktYmxvY2s9JzknIGRhdGEtYWktbGltaXQtaW1wLXBlci10aW1lPScxMCcgZGF0YS1haS1saW1pdC1pbXAtdGltZT0nMC4wNDInIGRhdGEtYWktbWF4LWNsaWNrcz0nMicgZGF0YS1haS1saW1pdC1jbGlja3MtcGVyLXRpbWU9JzEnIGRhdGEtYWktbGltaXQtY2xpY2tzLXRpbWU9JzAuMDQyJyBkYXRhLWFpLWhhc2g9JzE5NDQ2JyBkYXRhLWFpLWNmcC10aW1lPScxJz48L3NwYW4+CjwvZGl2Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjIwNjQ2NDg4NDAiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4=' data-block='9'><span class='ai-check-block ai-cfp' data-ai-block='9' data-ai-limit-imp-per-time='10' data-ai-limit-imp-time='0.042' data-ai-max-clicks='2' data-ai-limit-clicks-per-time='1' data-ai-limit-clicks-time='0.042' data-ai-hash='19446' data-ai-cfp-time='1'></span></div>
</div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2 ai-track' data-ai='WzEsMCwiKERlc2t0b3ApIHB1YiBkYW5zIGFydGljbGUgMzAwICogMjUwIiwiIiwxXQ==' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="3626234341"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Jamais les liens unissant la police et la justice n&rsquo;auront &eacute;t&eacute; si pr&eacute;cis&eacute;ment expliqu&eacute;s. La s&eacute;rie montre les personnages, flics, avocats ou juges, comme des danseurs qui se rapprochent, s&rsquo;&eacute;loignent, montrent leurs cartes ou cachent leur jeu, orchestrant ainsi un ballet strat&eacute;gique, avec pour seul objectif la recherche de la v&eacute;rit&eacute;. Faisant tour &agrave; tour et en permanence de chaque institution l&rsquo;ennemi ou le partenaire de l&rsquo;autre, la s&eacute;rie d&eacute;construit la m&eacute;canique judiciaire, et rarement s&eacute;rie n&rsquo;aura aussi bien port&eacute; son nom.</p>
<h2>S&eacute;rie engag&eacute;e sur le d&eacute;sengagement</h2>
<p>Qu&rsquo;elle aborde la prostitution, le trafic de drogue, les mouvances extr&ecirc;mes, la corruption d&rsquo;&eacute;tat ou le crime en bande organis&eacute;, <strong>Engrenages</strong> colle aux basques de la r&eacute;alit&eacute;. L&agrave; ou l&rsquo;&Eacute;tat n&rsquo;est plus, le crime s&rsquo;installe, et c&rsquo;est la police qui met les mains dans le cambouis. Choisir le 19<sup>e</sup> arrondissement de Paris comme terrain de jeu, c&rsquo;est s&rsquo;assurer de comprendre pourquoi la mis&egrave;re, et donc la d&eacute;linquance, gangr&egrave;ne la soci&eacute;t&eacute;. Enqu&ecirc;ter sur une adolescente bourgeoise qui a fait une overdose, c&rsquo;est remonter toute la cha&icirc;ne du trafic de drogue qui exploite la pauvret&eacute; pour s&rsquo;ancrer sur les &laquo;&thinsp;territoires perdus de la R&eacute;publique&thinsp;&raquo;, comme dirait l&rsquo;autre. Tenter de retrouver le meurtrier d&rsquo;un mineur isol&eacute;, c&rsquo;est d&eacute;rouler tout le chemin de milliers de jeunes migrants qui arrivent seuls en France et qui, faute de structures adapt&eacute;es et de moyens pour les accueillir d&eacute;cemment, trouvent refuge et argent aupr&egrave;s de criminels qui profitent des failles politiques pour prosp&eacute;rer. La t&acirc;che de la justice devient sacerdoce, entre jeux de pouvoirs et d&rsquo;influence, &eacute;gos et principes, sens du devoir et man&oelig;uvres tactiques. Au fil de ses huit saisons, le propos social d&rsquo;<strong>Engrenages</strong> se fait de plus en plus fort et n&rsquo;&eacute;lude aucun sujet.</p>
<p>Bien s&ucirc;r la s&eacute;rie n&rsquo;oublie pas d&rsquo;&ecirc;tre une histoire, tire certains fils plus visibles, s&rsquo;arrange parfois avec la logique, balaye des pistes narratives pour gagner en efficacit&eacute; ou en &eacute;motion. Mais entour&eacute;es &agrave; chaque saison de consultants policiers ou magistrats, les &eacute;quipes cr&eacute;atives ont toujours respect&eacute; un cahier des charges strict afin de jamais trop s&rsquo;&eacute;garer de ce qui fait l&rsquo;ADN d&rsquo;<strong>Engrenages</strong>&nbsp;: le r&eacute;alisme.</p>
<h2>Laure + Gilou = Amour&nbsp;?</h2>
<p>Au fur et &agrave; mesure des saisons, Engrenages va devenir feuilletonnante. Les intrigues d&rsquo;enqu&ecirc;tes vont petit &agrave; petit cohabiter avec les trames consacr&eacute;es aux personnages, menant &agrave; la construction d&rsquo;un couple mythique des s&eacute;ries fran&ccedil;aises (les candidats au podium ne sont pas l&eacute;gion, il faut bien l&rsquo;admettre)&nbsp;: Laure et Gilou. Au d&eacute;part trio soud&eacute; malgr&eacute; les dissensions r&eacute;guli&egrave;res, Laure, Gilou et Tintin composent une &eacute;quipe de choc, efficace parce que souvent borderline, s&rsquo;accommodant de m&eacute;thodes qui sont au mieux brutales au pire carr&eacute;ment ill&eacute;gales pour, on y revient, faire triompher la justice. Mais la caract&eacute;risation tr&egrave;s forte des deux personnages suscit&eacute;s va amener les sc&eacute;naristes &agrave; se rendre &agrave; l&rsquo;&eacute;vidence. L&rsquo;alchimie entre la capitaine Berthaud et le lieutenant Escoffier (et &eacute;videmment celle de ceux qui les incarnent) devient un enjeu important de la s&eacute;rie et la plong&eacute;e en eaux troubles de Gilou &agrave; partir de la saison&nbsp;6 ne pourra qu&rsquo;entra&icirc;ner Laure dans son sillage. La relation d&rsquo;amour/haine entre les deux, l&rsquo;alternance d&rsquo;attirance et de rejet que chacun d&eacute;ploie va renforcer l&rsquo;&eacute;motion et culminer dans un &eacute;pilogue simple, d&rsquo;une tendresse infinie. Gravite autour de ce duo une galerie impeccable de personnages h&eacute;t&eacute;rog&egrave;nes, qui forme un ensemble coh&eacute;rent et compact.</p>
<p>Plus discr&egrave;te qu&rsquo;un <a title="Le Bureau des L&eacute;gendes" href="https://www.critictoo.com/tag/le-bureau-des-legendes/"><em>Bureau des L&eacute;gendes</em></a> (autre embl&egrave;me &laquo;&nbsp;Cr&eacute;ation Originale&nbsp;&raquo; de la cha&icirc;ne crypt&eacute;e), plus sombre &eacute;galement, <strong>Engrenages</strong> s&rsquo;est termin&eacute;e&nbsp;au bon moment. Depuis la saison&nbsp;7, elle apparaissait en d&eacute;calage avec cette sacro-sainte r&eacute;alit&eacute; &agrave; laquelle elle tenait tant, dans une soci&eacute;t&eacute; fragment&eacute;e autour des violences polici&egrave;res et une d&eacute;fiance aiguis&eacute;e envers la politique du maintien de l&rsquo;ordre. Si la brigade de police judiciaire du 19<sup>e</sup> n&rsquo;&eacute;tait pas forc&eacute;ment l&rsquo;endroit pour traiter ces questions, continuer la s&eacute;rie sans aborder ces sujets aurait paru d&eacute;plac&eacute;, voire r&eacute;ac. Quitter ses personnages ici et maintenant &eacute;tait le meilleur choix possible. La fin de la s&eacute;rie marque clairement la fin d&rsquo;une &eacute;poque dans la fiction fran&ccedil;aise, mais le genre policier n&rsquo;a pas fini de squatter nos &eacute;crans. Puisse-t-il, ne serait qu&rsquo;un peu, se rapprocher de la grandeur d&rsquo;<strong>Engrenages</strong>.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3 ai-track' data-ai='WzEwLDAsIihNb2JpbGUpIHB1YiBkYW5zIGFydGljbGUgbGFyZ2UgaG9yaXpvbnRhbGUgcmVzcG9uc2l2ZSIsIiIsMV0=' style='margin: 18px auto; text-align: center; display: block; clear: both; background-color:#ececec;'>
<div class='no-visibility-check ai-check-10-64209853' data-insertion='after' data-selector='.ai-check-10-64209853' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jayBhaS1jZnAnIGRhdGEtYWktYmxvY2s9JzEwJyBkYXRhLWFpLW1heC1jbGlja3M9JzInIGRhdGEtYWktbGltaXQtY2xpY2tzLXBlci10aW1lPScxJyBkYXRhLWFpLWxpbWl0LWNsaWNrcy10aW1lPScwLjA0MicgZGF0YS1haS1oYXNoPScyMzUxMScgZGF0YS1haS1jZnAtdGltZT0nMSc+PC9zcGFuPgo8L2Rpdj4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyIKICAgICBkYXRhLWFkLWxheW91dD0iaW4tYXJ0aWNsZSIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi05NDA2Nzg4OTc1MDc0MjMzIgogICAgIGRhdGEtYWQtc2xvdD0iODI0NDAxMjg3MSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+' data-block='10'><span class='ai-check-block ai-cfp' data-ai-block='10' data-ai-max-clicks='2' data-ai-limit-clicks-per-time='1' data-ai-limit-clicks-time='0.042' data-ai-hash='23511' data-ai-cfp-time='1'></span></div>
</div>
<hr><p><em>L&rsquo;int&eacute;gralit&eacute; de la s&eacute;rie Engrenages est disponible en streaming sur Canal+/Canal+ S&eacute;ries, et aussi <a class="easyazon-link" href="https://www.amazon.fr/dp/B08CM5T99R?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener noreferrer" data-cart="n" data-cloak="n" data-identifier="B08CM5T99R" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">en DVD sur Amazon</a>.</em></p>
<div class="easyazon-block alignnone easyazon-block-image" data-block-identifier="B08CM5T99R" data-block-locale="FR">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B08CM5T99R" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B08CM5T99R?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img alt="51cNJ5ziK7L. SL160  - Engrenages : Un grand polar (sur Canal+)" class="easyazon-block-information-image" height="108" src="https://m.media-amazon.com/images/I/51cNJ5ziK7L._SL160_.jpg" width="160" title="Engrenages : Un grand polar (sur Canal+)"></a> </div>
<div class="easyazon-block-information-title"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B08CM5T99R" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B08CM5T99R?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">Engrenages-Int&eacute;grale 8 Saisons</a></div>
<div class="easyazon-block-information-prices">
<div class="easyazon-block-information-price"><td class="easyazon-block-information-price-label">Price:</td> <td class="easyazon-block-information-price-value"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B08CM5T99R" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B08CM5T99R?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">78,99&nbsp;&euro;</a></td></div>
</div>
<div class="easyazon-block-information-cta">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B08CM5T99R" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B08CM5T99R?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img class="easyazon-image aligncenter easyazon-block-cta" height="47" src="https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/call-to-action/resources/FR/small-orange.gif" width="175" alt="small orange - Engrenages : Un grand polar (sur Canal+)" title="Engrenages : Un grand polar (sur Canal+)"></a> </div>
<div class="easyazon-block-information-price-disclaimer">
<small class="easyazon-price-disclaimer" data-content="Prices are accurate as of October 19, 2020 at 5:09 PM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small>
</div>
</div>
</div>
<span class="cp-load-after-post"></span>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/series-francaises/">Séries Françaises</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/canal/">Canal +</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/engrenages/">Engrenages</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 "><div id="disqus_thread">
</div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="9365333934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/black-monday-saison-3-commande-showtime/" title="Une saison 3 pour Black Monday, Mo poursuivra ses malversations sur Showtime en 2021" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/10/Black-Monday-Saison-3-Commande-Showtime-351x234.jpg" alt="Une saison 3 pour Black Monday, Mo poursuivra ses malversations sur Showtime en 2021" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/showtime" title="Showtime" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Showtime</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/black-monday-saison-3-commande-showtime/" title="Une saison 3 pour Black Monday, Mo poursuivra ses malversations sur Showtime en 2021" class="">Une saison 3 pour Black Monday, Mo poursuivra ses malversations sur Showtime en 2021</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/this-is-us-saison-5-bande-annonce/" title="This is Us Saison 5 : La famille Pearson fait face aux changements, dans une semaine sur NBC" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/10/This-is-us-saison-5-351x234.jpg" alt="This is Us Saison 5 : La famille Pearson fait face aux changements, dans une semaine sur NBC" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/this-is-us" title="This Is Us" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">This Is Us</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/this-is-us-saison-5-bande-annonce/" title="This is Us Saison 5 : La famille Pearson fait face aux changements, dans une semaine sur NBC" class="">This is Us Saison 5 : La famille Pearson fait face aux changements, dans une semaine sur NBC</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Séries Françaises</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/la-revolution-serie-francaise-netflix-lancement/" title="La Révolution : Une mystérieuse maladie frappe la France du XVIIIe siècle, dès à présent sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/09/LA-Revolution-Serie-francaise-netflix-351x234.jpg" alt="La Révolution : Une mystérieuse maladie frappe la France du XVIIIe siècle, dès à présent sur Netflix" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/la-revolution-serie-francaise-netflix-lancement/" title="La Révolution : Une mystérieuse maladie frappe la France du XVIIIe siècle, dès à présent sur Netflix">La Révolution : Une mystérieuse maladie frappe la France du XVIIIe siècle, dès à présent sur Netflix</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/series-francaises" title="Plus sur main_tag">Plus sur Séries Françaises</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406788975074233" data-ad-slot="1858522096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/critiques-serie-tv/vanity-fair-2018-diffusion-cherie-25/" title="Vanity Fair : Le monde coloré de Becky Sharp (sur Chérie 25)">Vanity Fair : Le monde coloré de Becky Sharp (sur Chérie 25)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/news/cbs-dates-series-novembre-2020/" title="NCIS (Saison 18), Young Sheldon (Saison 4), All Rise (Saison 2) et plus… CBS dévoile les dates de retour cet automne">NCIS (Saison 18), Young Sheldon (Saison 4), All Rise (Saison 2) et plus… CBS dévoile les dates de retour cet automne</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/quelquun-doit-mourir-serie-netflix-lancement/" title="Quelqu&#039;un doit mourir : Une réunion de famille tourne mal dans l&#039;Espagne des années 1950, dès à présent sur Netflix">Quelqu'un doit mourir : Une réunion de famille tourne mal dans l'Espagne des années 1950, dès à présent sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/news/star-trek-discovery-saison-3-lancement/" title="Star Trek Discovery Saison 3 : L&#039;équipe explore le futur, dès aujourd&#039;hui sur CBS All Access et à partir de demain en France sur Netflix">Star Trek Discovery Saison 3 : L'équipe explore le futur, dès aujourd'hui sur CBS All Access et à partir de demain en France sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/chesapeake-shores-saison-5-renouvellement/" title="Une saison 5 pour Chesapeake Shores, la famille O&#039;Brien reste sur Hallmark Channel">Une saison 5 pour Chesapeake Shores, la famille O'Brien reste sur Hallmark Channel</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div><script type="text/javascript" src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1603120995 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006305362323744692930:z57grggjpnm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"245465 https:\/\/www.critictoo.com\/?p=245465","disqusShortname":"critictoosries","disqusTitle":"Engrenages : Un grand polar (sur Canal+)","disqusUrl":"https:\/\/www.critictoo.com\/critiques-serie-tv\/engrenages-saisons-1-a-8\/","postId":"245465"};
var dclCustomVars = {"dcl_progress_text":"Chargement..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.critictoo.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.5" data-cfasync="false"></script><script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2' id='easyazonpro-bootstrap-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/popover.js?ver=4.0.15' id='easyazon-pro-info-block-popover.js-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>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</script>
</body>
</html>
