﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head><script type="text/javascript" data-cfasync="false" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" data-cfasync="false" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" data-cmp-src="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.setAttribute('data-cmp-src',a),b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25) - Critictoo (Séries)</title>
<meta name="description" content="Nous sommes en 2016 lorsque BBC Three cesse de bénéficier d&#039;une diffusion traditionnelle pour se retrouver seulement en ligne, sur la plateforme BBC" />
<link rel="canonical" href="https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25) - Critictoo (Séries)" />
<meta property="og:description" content="Nous sommes en 2016 lorsque BBC Three cesse de bénéficier d&#039;une diffusion traditionnelle pour se retrouver seulement en ligne, sur la plateforme BBC" />
<meta property="og:url" content="https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:author" content="https://www.facebook.com/cyril.mercier.14" />
<meta property="article:published_time" content="2021-08-09T13:00:12+00:00" />
<meta property="article:modified_time" content="2021-08-09T15:01:10+00:00" />
<meta property="og:image" content="https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@critictoo" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Cyril" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.critictoo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#primaryimage","inLanguage":"fr-FR","url":"https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg","contentUrl":"https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#webpage","url":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/","name":"Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25) - Critictoo (S\u00e9ries)","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#primaryimage"},"datePublished":"2021-08-09T13:00:12+00:00","dateModified":"2021-08-09T15:01:10+00:00","description":"Nous sommes en 2016 lorsque BBC Three cesse de b\u00e9n\u00e9ficier d'une diffusion traditionnelle pour se retrouver seulement en ligne, sur la plateforme BBC","breadcrumb":{"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"S\u00e9ries","item":"https://www.critictoo.com/category/critiques-serie-tv/"},{"@type":"ListItem","position":2,"name":"Autres s\u00e9ries","item":"https://www.critictoo.com/category/critiques-serie-tv/autres-series/"},{"@type":"ListItem","position":3,"name":"Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#article","isPartOf":{"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/8916d0a2ef3e5933c073167dba336152"},"headline":"Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)","datePublished":"2021-08-09T13:00:12+00:00","dateModified":"2021-08-09T15:01:10+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#webpage"},"wordCount":1174,"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#primaryimage"},"thumbnailUrl":"https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg","keywords":["Jodie Comer","S\u00e9ries Anglaises","Thirteen"],"articleSection":["Autres s\u00e9ries","Bilans de Saisons","S\u00e9ries"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/8916d0a2ef3e5933c073167dba336152","name":"Cyril","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c1c8361bf14918410d462a4592279108?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c1c8361bf14918410d462a4592279108?s=96&d=blank&r=g","caption":"Cyril"},"description":"Cyril est un contributeur de Critictoo qui aime penser \u00eatre un gladiateur en costume.","sameAs":["https://www.facebook.com/cyril.mercier.14"],"url":"https://www.critictoo.com/author/cyril/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25) Flux des commentaires" href="https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-basic.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/basic.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-image.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/image.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/remove-disqus-ads/assets/js/frontend.js?ver=1.0.0' id='remove_disqus_ads-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":182435,"token":"c2fd4824e4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/182435" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=182435' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fthirteen-serie-anglaise-cherie-25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fcritiques-serie-tv%2Fthirteen-serie-anglaise-cherie-25%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4067913771122475" crossorigin="anonymous"></script>
<script type="text/javascript" data-cmp-src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}
.youtube_player{max-height: 400px;}
article .home600 ol li {margin-bottom: 1em;}
#disqus_thread iframe {min-height: 0%;}
</style></head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" width="176" height="20" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><script async data-cmp-src="https://cse.google.com/cse.js?cx=006305362323744692930:z57grggjpnm"></script>
<div class="gcse-search"></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/tag/amazon/">Amazon</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/network/">Network</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/critiques-serie-tv/superman-et-lois-saison-1-episodes-1-a-5/">Superman &#038; Lois</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.instagram.com/critictoo/">Nous suivre sur Instagram</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/news/physical-saison-2-renouvellement/" title="Une saison 2 pour Physical, Rose Byrne continue l&#8217;aérobic sur Apple TV+"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/08/Physical-Saison-1-Rose-byrne-140x140.png" alt="Une saison 2 pour Physical, Rose Byrne continue l&#8217;aérobic sur Apple TV+" width="" height="" /></a>
<a href="https://www.critictoo.com/news/physical-saison-2-renouvellement/" title="Une saison 2 pour Physical, Rose Byrne continue l&#8217;aérobic sur Apple TV+" class="">Une saison 2 pour Physical, Rose Byrne continue l&#8217;aérobic sur Apple TV+</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/peaky-blinders-saison-1/" title="Peaky Blinders Saison 1 : Une introduction presque aussi ambitieuse que Tommy Shelby"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2015/03/Peaky-Blinders-Saison-1-140x140.jpg" alt="Peaky Blinders Saison 1 : Une introduction presque aussi ambitieuse que Tommy Shelby" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/peaky-blinders-saison-1/" title="Peaky Blinders Saison 1 : Une introduction presque aussi ambitieuse que Tommy Shelby" class="">Peaky Blinders Saison 1 : Une introduction presque aussi ambitieuse que Tommy Shelby</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/y-the-last-man-saison-1-fx-on-hulu-trailer/" title="Y: The Last Man Saison 1 : Yorick est le dernier homme sur terre dans le trailer et en septembre sur FX on Hulu"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/08/Y-The-Last-Man-Saison-1-FX-on-Hulu-140x140.jpg" alt="Y: The Last Man Saison 1 : Yorick est le dernier homme sur terre dans le trailer et en septembre sur FX on Hulu" width="" height="" /></a>
<a href="https://www.critictoo.com/news/y-the-last-man-saison-1-fx-on-hulu-trailer/" title="Y: The Last Man Saison 1 : Yorick est le dernier homme sur terre dans le trailer et en septembre sur FX on Hulu" class="">Y: The Last Man Saison 1 : Yorick est le dernier homme sur terre dans le trailer et en septembre sur FX on Hulu</a></li>
</ul></div>
<article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/critiques-serie-tv/">Séries</a> <span><a href="https://www.critictoo.com/category/critiques-serie-tv/autres-series/">Autres séries</a> <span class="breadcrumb_last" aria-current="page">Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)</span></span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/cyril/" itemprop="url" rel="author"><span itemprop="name">Cyril</span></a> </div>
<div class="flt_l">9 Août 2021 &agrave; 15:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="182435 https://www.critictoo.com/?p=182435">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/series-anglaises" title="Séries Anglaises" class="lnk_tags marg_r_10 f14 pad_2_8">Séries Anglaises</a> <a href="https://twitter.com/share?text=En train de lire Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25) :&url=https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/&t=Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-182436" src="https://images.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg" alt="thirteen series bbc3 jodie comer - Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)" width="600" height="400" srcset="https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer.jpg 600w, https://www.critictoo.com/wp-content/uploads/2016/03/thirteen-series-bbc3-jodie-comer-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)"></p>
<p>Nous sommes en 2016 lorsque BBC Three cesse de b&eacute;n&eacute;ficier d&rsquo;une diffusion traditionnelle pour se retrouver seulement en ligne, sur la plateforme BBC iPlayer, <a href="https://www.critictoo.com/les-chroniques/immanquables-de-bbc-three/" target="_blank" rel="noopener">suite &agrave; une coupe budg&eacute;taire</a>. Cela ne l&rsquo;emp&ecirc;che pas de b&eacute;n&eacute;ficier toujours de s&eacute;ries in&eacute;dites, et <strong>Thirteen</strong> est alors la premi&egrave;re s&eacute;rie mise en ligne suite &agrave; ce changement et cela fut un succ&egrave;s.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<script type="text/javascript" src="https://tags.clickintext.net/JPMwmrx2mQZ1n" title="Classic (IAB)"></script></div>
<p>Il faut dire que malgr&eacute; son unique saison de 5 &eacute;pisodes, <strong>Thirteen</strong> prouve qu&rsquo;il n&rsquo;y a pas besoin d&rsquo;en faire des tonnes pour cr&eacute;er un joyau t&eacute;l&eacute;visuel. La cr&eacute;atrice Marnie Dickens maitrise son r&eacute;cit d&rsquo;un bout &agrave; l&rsquo;autre et a su s&rsquo;entourer d&rsquo;une &eacute;quipe qui semble avoir compl&egrave;tement compris son univers et ses personnages. L&rsquo;oeuvre est maintenant &agrave; re-d&eacute;couvrir sur Ch&eacute;rie 25.</p>
<h2>Qui est Ivy Moxam&nbsp;?</h2>
<p><strong>&nbsp;</strong><strong>Thirteen</strong> raconte l&rsquo;histoire d&rsquo;Ivy Moxam (Jodie Comer), une jeune femme kidnapp&eacute;e quand elle avait treize ans et qui parvient &agrave; s&rsquo;&eacute;chapper treize ann&eacute;es plus tard. R&eacute;unie avec sa famille et ayant du mal &agrave; s&rsquo;ajuster &agrave; sa libert&eacute;, elle doit &eacute;galement aider les enqu&ecirc;teurs Carne (Richard Rankin) et Merchant (Valene Kane) &agrave; retrouver son kidnappeur avant qu&rsquo;il ne frappe encore.</p>
<p>Le concept est en apparence tout ce qu&rsquo;il y a de plus simple. Seulement, au fur et &agrave; mesure que s&rsquo;agencent les pi&egrave;ces du puzzle, les diff&eacute;rentes informations d&eacute;livr&eacute;es par Ivy ne semblent pas coller avec la r&eacute;alit&eacute;. Bien qu&rsquo;elle soit bris&eacute;e par sa r&eacute;clusion et les abus qu&rsquo;elle a subis, Ivy Moxam parait dissimuler une partie de la v&eacute;rit&eacute;.</p>
<p>En posant la question de qui est r&eacute;ellement Ivy Moxam et de l&rsquo;int&eacute;grit&eacute; de ses intentions, Thirteen parvient &agrave; cr&eacute;er un univers fascinant. L&rsquo;histoire force &agrave; s&rsquo;impliquer &eacute;motionnellement dans cette qu&ecirc;te de v&eacute;rit&eacute; en se concentrant essentiellement sur Ivy qui captive par sa fragilit&eacute; et le myst&egrave;re qui l&rsquo;entoure. Les r&eacute;v&eacute;lations et Les retournements de situations simples sont d&rsquo;une efficacit&eacute; redoutable.</p>
<h2>Jodie Comer et la dimension psychologique</h2>
<p><strong>&nbsp;</strong><strong>Thirteen </strong>est un thriller psychologique qui n&rsquo;aurait pas pu fonctionner sans des personnages consistants et des acteurs capables de retranscrire leurs remous int&eacute;rieurs.</p>
<p>&Agrave; ce niveau, la s&eacute;rie marque un sans-faute. Sans avoir &agrave; en d&eacute;voiler &eacute;norm&eacute;ment sur leur pass&eacute;, chaque acteur parvient &agrave; transmettre la difficult&eacute; du pr&eacute;sent. Le voyeurisme pourrait d&rsquo;ailleurs d&eacute;finir cette mani&egrave;re que le r&eacute;cit a de s&rsquo;infiltrer dans le quotidien d&rsquo;une famille &eacute;clat&eacute;e suite &agrave; la tragique disparition d&rsquo;Ivy et qui cherche d&eacute;sormais &agrave; se rallier derri&egrave;re elle. La nuance est de mise et les informations &eacute;parses, mais suffisantes pour comprendre qu&rsquo;Ivy n&rsquo;est pas la seule &agrave; voir souffert. Seulement, le reste du monde a eu le choix d&rsquo;avancer et de passer &agrave; autre chose avant d&rsquo;imploser une nouvelle fois au moment de son retour.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-182441" src="https://images.critictoo.com/wp-content/uploads/2016/03/thirteenc-series-bbc3-ivy-moxam.jpg" alt="thirteenc series bbc3 ivy moxam - Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)" width="600" height="400" srcset="https://www.critictoo.com/wp-content/uploads/2016/03/thirteenc-series-bbc3-ivy-moxam.jpg 600w, https://www.critictoo.com/wp-content/uploads/2016/03/thirteenc-series-bbc3-ivy-moxam-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)"></p>
<p>Il y a quelque chose de poignant &agrave; d&eacute;couvrir comment chaque personne est touch&eacute;e &agrave; sa fa&ccedil;on par le retour d&rsquo;Ivy. Toutes les r&eacute;actions ne sont pas de la m&ecirc;me intensit&eacute; ni du m&ecirc;me ordre et elles sont toutes compr&eacute;hensibles. <strong>Thirteen</strong> ne cherche jamais &agrave; justifier ou &agrave; juger ses personnages. Tout est d&eacute;voil&eacute; de mani&egrave;re chorale pour former un tout d&rsquo;une coh&eacute;sion remarquable.</p>
<p>Cela n&rsquo;aurait pas &eacute;t&eacute; possible sans une Ivy convaincante. Jodie Comer est la v&eacute;ritable r&eacute;v&eacute;lation de <strong>Thirteen</strong> dans le sens o&ugrave; son interpr&eacute;tation du personnage est impeccable. Avant de se faire connaitre sur la sc&egrave;ne internationale avec <a title="Killing Eve" href="https://www.critictoo.com/tag/killing-eve/"><em>Killing Eve</em></a>, l&rsquo;actrice livrait ici l&rsquo;une de ses meilleures performances et prouvait qu&rsquo;elle avait d&eacute;finitivement sa place en t&ecirc;te d&rsquo;affiche. Sa gestion de la dualit&eacute; qui habite Ivy et la maitrise de toutes les micro-expressions qui la rende si captivante sont r&eacute;ellement remarquables. D&rsquo;autant plus quand le r&eacute;cit repose &agrave; 90 % sur ses &eacute;paules.</p>
<h2>Une fin de s&eacute;rie &agrave; couper le souffle</h2>
<p><strong>&nbsp;</strong>S&rsquo;il y a bien une chose &agrave; reconna&icirc;tre concernant <strong>Thirteen</strong> est que la s&eacute;rie prend son temps. Il ne s&rsquo;agit pas ici d&rsquo;une histoire avan&ccedil;ant &agrave; une cadence effr&eacute;n&eacute;e et la s&eacute;rie se dote de cette touche d&eacute;pressive qui la ralentit d&rsquo;autant plus. Pourtant, cela n&rsquo;emp&ecirc;che en rien le show de r&eacute;ussir &agrave; faire grimper la tension progressivement dans le dernier &eacute;pisode.</p>
<p>Pour cela, il faut f&eacute;liciter la r&eacute;alisation de Vanessa Caswill qui a tr&egrave;s bien compris que par moment, le moins est l&rsquo;ami du mieux. Le montage joue avec ce que l&rsquo;on sait et l&rsquo;&eacute;tat de la situation pour d&eacute;livrer des moments grisants. Il y a en fait une frustration positive &agrave; d&eacute;couvrir ce patchwork de situations qui n&rsquo;avancent pas forc&eacute;ment dans le m&ecirc;me sens, mais qui place Ivy face &agrave; des &eacute;preuves qu&rsquo;elle n&rsquo;est pas &eacute;quip&eacute;e &agrave; surmonter.</p>
<p>Ceci contribue &agrave; b&acirc;tir le n&eacute;cessaire pour que les cinq derni&egrave;res minutes puissent avoir l&rsquo;impact &eacute;motionnel et narratif recherch&eacute;. Les instants finaux peuvent sembler abrupts, mais il faut reconna&icirc;tre &agrave; Marnie Dickens une confiance en soi &eacute;tonnante pour cl&ocirc;turer son r&eacute;cit de la sorte. Pour dire la v&eacute;rit&eacute;, jamais une fin de s&eacute;rie ne m&rsquo;avait autant laiss&eacute; sans voix, que ce soit par la surprenante tournure que prennent les &eacute;v&eacute;nements ou par le sentiment d&rsquo;en avoir eu pour le temps investi.</p>
<h2>Le mot de la fin</h2>
<p><strong>Thirteen&nbsp;</strong>est une v&eacute;ritable r&eacute;ussite par rapport au pari que la s&eacute;rie s&rsquo;est donn&eacute; de raconter l&rsquo;histoire d&rsquo;Ivy Moxam. L&rsquo;imm&eacute;diate empathie ressentie pour cette survivante et le d&eacute;sir de la voir s&rsquo;en sortir saine et sauve sont les cl&eacute;s d&rsquo;un m&eacute;canisme narratif qui ne donne jamais l&rsquo;impression de se tromper. &Agrave; vrai dire, je n&rsquo;avais &nbsp;jamais eu une r&eacute;action aussi visc&eacute;rale face au d&eacute;roulement et &agrave; la conclusion d&rsquo;un r&eacute;cit. Il faut bien s&ucirc;r se laisser prendre au jeu pour que cela fonctionne, mais il parait difficile de rester de glace face &agrave; son histoire.</p>
<p>En conclusion, <strong>Thirteen</strong> est sans conteste une s&eacute;rie de haute vol&eacute;e qui prouve que la combinaison d&rsquo;une &eacute;quipe cr&eacute;ative inspir&eacute;e et l&rsquo;interpr&eacute;tation convaincante d&rsquo;acteurs sont tout ce qu&rsquo;il faut pour raconter une histoire simple. En se r&eacute;duisant &agrave; un nombre aussi restreint d&rsquo;&eacute;pisodes, la s&eacute;rie r&eacute;ussit &agrave; ne faire aucun faux pas. Grand bien fasse &agrave; BBC Three si elle continue &agrave; d&eacute;livrer des &oelig;uvres de cette qualit&eacute; malgr&eacute; ses restrictions budg&eacute;taires.</p>
<hr>
<p><em>Propos&eacute; sur France 2 il y a quelques ann&eacute;es, l&rsquo;int&eacute;gralit&eacute; de Thirteen est &agrave; re-d&eacute;couvrir sur Ch&eacute;rie 25 lundi 9 et 16 ao&ucirc;t &agrave; 21h05. La s&eacute;rie est &eacute;galement <a class="easyazon-link" href="https://www.amazon.fr/dp/B01MT14KK1?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="n" data-identifier="B01MT14KK1" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">disponible en DVD</a>.</em></p>
<div class="easyazon-block alignnone easyazon-block-image" data-block-identifier="B01MT14KK1" data-block-locale="FR">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B01MT14KK1" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B01MT14KK1?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img alt="51Mk2E4j2KL. SL160  - Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)" class="easyazon-block-information-image" height="160" src="https://m.media-amazon.com/images/I/51Mk2E4j2KL._SL160_.jpg" width="120" title="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)"></a> </div>
<div class="easyazon-block-information-title"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B01MT14KK1" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B01MT14KK1?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">Thirteen Saison 1</a></div>
<div class="easyazon-block-information-prices">
<div class="easyazon-block-information-price"><td class="easyazon-block-information-price-label">Price:</td> <td class="easyazon-block-information-price-value"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B01MT14KK1" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B01MT14KK1?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">10,83&nbsp;&euro;</a></td></div>
</div>
<div class="easyazon-block-information-cta">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B01MT14KK1" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B01MT14KK1?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img class="easyazon-image aligncenter easyazon-block-cta" height="28" src="https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/call-to-action/resources/FR/small-orange.gif" width="120" alt="small orange - Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)" title="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)"></a> </div>
<div class="easyazon-block-information-price-disclaimer">
<small class="easyazon-price-disclaimer" data-content="Prices are accurate as of August 10, 2021 at 12:03 AM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small>
</div>
</div>
</div>
<p><span class="fontbold">&nbsp;</span></p>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/jodie-comer/">Jodie Comer</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/thirteen/">Thirteen</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='ai-viewports  ai-insert-5-28088941' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-5-28088941' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy1hJywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzJywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscycsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+IDwvZGl2Pgo=' data-block='5'></div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 ">
<div id="disqus_thread"></div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://tags.clickintext.net/JPWFQnNDlpAHB" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/dear-white-people-saison-4-date-netflix/" title="Dear White People Saison 4 : La dernière saison sera musicale et en septembre sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/08/Dear-White-People-Saison-4-Episode-1-351x234.jpg" alt="Dear White People Saison 4 : La dernière saison sera musicale et en septembre sur Netflix" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Netflix</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/dear-white-people-saison-4-date-netflix/" title="Dear White People Saison 4 : La dernière saison sera musicale et en septembre sur Netflix" class="">Dear White People Saison 4 : La dernière saison sera musicale et en septembre sur Netflix</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/critiques-serie-tv/flesh-and-bone-starzplay/" title="Flesh and Bone : Une performance à moitié convaincante (disponible sur StarzPlay)" class=""><img src="https://images.critictoo.com/wp-content/uploads/2015/11/flesh-and-bone-sarah-hay-ben-daniels-351x234.jpg" alt="Flesh and Bone : Une performance à moitié convaincante (disponible sur StarzPlay)" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/starz" title="Starz" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Starz</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/critiques-serie-tv/flesh-and-bone-starzplay/" title="Flesh and Bone : Une performance à moitié convaincante (disponible sur StarzPlay)" class="">Flesh and Bone : Une performance à moitié convaincante (disponible sur StarzPlay)</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Séries Anglaises</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/critiques-serie-tv/we-are-lady-parts-saison-1/" title="We Are Lady Parts Saison 1 : Sous mon voile, la grenade" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/08/We-Are-Lady-Parts-Saison-1-351x234.jpg" alt="We Are Lady Parts Saison 1 : Sous mon voile, la grenade" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/critiques-serie-tv/we-are-lady-parts-saison-1/" title="We Are Lady Parts Saison 1 : Sous mon voile, la grenade">We Are Lady Parts Saison 1 : Sous mon voile, la grenade</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/series-anglaises" title="Plus sur main_tag">Plus sur Séries Anglaises</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://tags.clickintext.net/wt0yFsZTHyRGE" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/news/the-l-word-generation-q-saison-2-showtime-canal-lancement/" title="The L Word: Generation Q Saison 2 : Bette, Shane, Alice et les autres reviennent ce dimanche sur Showtime">The L Word: Generation Q Saison 2 : Bette, Shane, Alice et les autres reviennent ce dimanche sur Showtime</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/news/hit-and-run-lancement-netflix/" title="Hit &amp; Run : Une histoire de vengeance par les créateurs de Fauda, dès maintenant sur Netflix">Hit &amp; Run : Une histoire de vengeance par les créateurs de Fauda, dès maintenant sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/critiques-serie-tv/thirteen-serie-anglaise-cherie-25/" title="Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)">Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/news/foodie-love-saison-1-arte-tv/" title="Foodie Love Saison 1 : Une romance espagnole sur fond culinaire, dès à présent sur Arte.tv">Foodie Love Saison 1 : Une romance espagnole sur fond culinaire, dès à présent sur Arte.tv</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/programme-series-semaine-32-2021/" title="Quelles séries débutent cette semaine ? The Walking Dead, Riverdale, Disparu à Jamais, Brand New Cherry Flavor et plus">Quelles séries débutent cette semaine ? The Walking Dead, Riverdale, Disparu à Jamais, Brand New Cherry Flavor et plus</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".eff_tag").click(function(){$(".no_disp").css({display:"none"}),$(".aff_tag").css({display:"block"})}),$(".aff_tag").click(function(){$(".no_disp").css({display:"block"}),$(".aff_tag").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"182435 https:\/\/www.critictoo.com\/?p=182435","disqusShortname":"critictoosries","disqusTitle":"Thirteen : Une perturbante histoire de kidnapping (sur Cherie 25)","disqusUrl":"https:\/\/www.critictoo.com\/critiques-serie-tv\/thirteen-serie-anglaise-cherie-25\/","postId":"182435"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2' id='easyazonpro-bootstrap-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/popover.js?ver=4.0.15' id='easyazon-pro-info-block-popover.js-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>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</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="eDIGqpsMB" value="vgjuSfz" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mhqOLy" value="VAU1mn7N0sH]M" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NwXYqWbO" value="IAxFgp2U4nE" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="eDIGqpsMB" value="vgjuSfz" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mhqOLy" value="VAU1mn7N0sH]M" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NwXYqWbO" value="IAxFgp2U4nE" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("eDIGqpsMB", "vgjuSfz");
data.data.append("mhqOLy", "VAU1mn7N0sH]M");
data.data.append("NwXYqWbO", "IAxFgp2U4nE");
                    }
                    else {
                        data.data =  data.data + '&eDIGqpsMB=vgjuSfz&mhqOLy=VAU1mn7N0sH]M&NwXYqWbO=IAxFgp2U4nE';
                    }
                }
            });

        });
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67c49806ad891a0f","version":"2021.7.0","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":10}'></script>
</body>
</html>
