﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head>
<script src="/cdn-cgi/apps/head/8efqFF-ixsebij_-dztVvyGaQLM.js"></script><link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/news/invincible-saisons-2-et-3-renouvellement/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#039;installe durablement sur Amazon Prime Video - Critictoo Séries TV</title>
<meta name="description" content="La vie de super-héros de Mark Grayson a de beaux jours devant elle, Amazon vient d’annoncer le renouvellement de Invincible pour une saison 2 ET une" />
<link rel="canonical" href="https://www.critictoo.com/?p=265980" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#039;installe durablement sur Amazon Prime Video - Critictoo Séries TV" />
<meta property="og:description" content="La vie de super-héros de Mark Grayson a de beaux jours devant elle, Amazon vient d’annoncer le renouvellement de Invincible pour une saison 2 ET une" />
<meta property="og:url" content="https://www.critictoo.com/?p=265980" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-05-03T12:00:48+00:00" />
<meta property="article:modified_time" content="2021-05-03T06:53:26+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CaroleC" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Carole">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.critictoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/?p=265980#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.critictoo.com/?p=265980#webpage","url":"https://www.critictoo.com/?p=265980","name":"Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/?p=265980#primaryimage"},"datePublished":"2021-05-03T12:00:48+00:00","dateModified":"2021-05-03T06:53:26+00:00","description":"La vie de super-h\u00e9ros de Mark Grayson a de beaux jours devant elle, Amazon vient d\u2019annoncer le renouvellement de Invincible pour une saison\u00a02 ET une","breadcrumb":{"@id":"https://www.critictoo.com/?p=265980#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/?p=265980"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/?p=265980#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.critictoo.com/category/news/","url":"https://www.critictoo.com/category/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.critictoo.com/?p=265980#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.critictoo.com/?p=265980#article","isPartOf":{"@id":"https://www.critictoo.com/?p=265980#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/100b1d9c23c7e24642220002de0f05be"},"headline":"Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video","datePublished":"2021-05-03T12:00:48+00:00","dateModified":"2021-05-03T06:53:26+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/?p=265980#webpage"},"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/?p=265980#primaryimage"},"keywords":["Amazon","Robert Kirkman"],"articleSection":["Actu US","News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/?p=265980#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/100b1d9c23c7e24642220002de0f05be","name":"Carole","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/67b654f0a435aacf40a2413d3094e9fd?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/67b654f0a435aacf40a2413d3094e9fd?s=96&d=blank&r=g","caption":"Carole"},"description":"Carole est la co-fondatrice de Critictoo. Grande consommatrice de s\u00e9ries et de films, amatrice de bulles et lectrice de romans peu assidue (malgr\u00e9 elle) continuellement en train de chercher un moyen pour regarder, lire et \u00e9crire plus que 24 heures ne le permettent. Toujours \u00e0 barrer d\u00e9sesp\u00e9r\u00e9ment de sa liste des classiques tout en souhaitant se plonger dans des heures de revisionnages, Carole aura ouvert et ferm\u00e9 trop de blogs pour les doigts d'une main pour finalement r\u00e9ussir \u00e0 poser ses valises avec Critictoo et r\u00e9sister aux affres du temps o\u00f9 elle a appris qu'\u00e9crire \u00e9tait loin d'\u00eatre suffisant pour faire vivre un site durablement. Elle twitte occasionnellement (@CaroleC), g\u00e8re difficilement la page de Facebook de Critictoo et tente de se rappeler qu'il y en a aussi une Google+.","sameAs":["https://www.critictoo.com","https://twitter.com/CaroleC"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video Flux des commentaires" href="https://www.critictoo.com/news/invincible-saisons-2-et-3-renouvellement/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css' href='https://www.critictoo.com/wp-content/plugins/batchmove/css/batch.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-basic.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/basic.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-image.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/image.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/batchmove/js/batch.js?ver=5.7.1' id='batch_js-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":265980,"token":"c7fada806e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script data-no-minify="1" type='text/javascript' src='https://www.critictoo.com/wp-content/cache/busting/1/gtm-f9685b3ce0ee82c8116b078dcc5c7f61.js' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/265980" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=265980' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Finvincible-saisons-2-et-3-renouvellement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Finvincible-saisons-2-et-3-renouvellement%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65164219, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65164219" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="https://c.ad6media.fr/l.js"></script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}article .home600 ol li {
    margin-bottom: 1em;
}</style><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites.",
    "dismiss": "J'accepte",
    "link": "Plus d'infos",
    "href": "https://www.critictoo.com/conditions-generales-dutilisation/"
  }
})});
</script>
</head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/tag/amazon/">Amazon</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/network/">Network</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/critiques-serie-tv/superman-et-lois-saison-1-episodes-1-a-5/">Superman &#038; Lois</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.instagram.com/critictoo/">Nous suivre sur Instagram</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/agenda-serie-france-mai-2021/" title="Bull, Station 19, Castlevania, Lucifer, La Guerre des Mondes et plus… Quelles séries arrivent en France en mai 2021 ?"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/04/Lucifer-Saison-5B-Netflix-140x140.jpg" alt="Bull, Station 19, Castlevania, Lucifer, La Guerre des Mondes et plus… Quelles séries arrivent en France en mai 2021 ?" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/agenda-serie-france-mai-2021/" title="Bull, Station 19, Castlevania, Lucifer, La Guerre des Mondes et plus… Quelles séries arrivent en France en mai 2021 ?" class="">Bull, Station 19, Castlevania, Lucifer, La Guerre des Mondes et plus… Quelles séries arrivent en France en mai 2021 ?</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/dexter-saison-9-teaser-showtime/" title="Dexter Saison 9 : Un premier teaser annonce le retour du tueur cet automne sur Showtime"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/04/Dexter-Saison-9-Teaser-140x140.jpg" alt="Dexter Saison 9 : Un premier teaser annonce le retour du tueur cet automne sur Showtime" width="" height="" /></a>
<a href="https://www.critictoo.com/news/dexter-saison-9-teaser-showtime/" title="Dexter Saison 9 : Un premier teaser annonce le retour du tueur cet automne sur Showtime" class="">Dexter Saison 9 : Un premier teaser annonce le retour du tueur cet automne sur Showtime</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/agenda-series-us-mai-2021/" title="L&#8217;agenda des séries US de mai 2021 : Jupiter&#8217;s Legacy, Lucifer, Legends of Tomorrow, Halston, Shrill, The Chi, The Underground Railroad et plus"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/04/Jupiters-Legacy-Saison-1-Netflix-Group-Promo-140x140.jpg" alt="L&#8217;agenda des séries US de mai 2021 : Jupiter&#8217;s Legacy, Lucifer, Legends of Tomorrow, Halston, Shrill, The Chi, The Underground Railroad et plus" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/agenda-series-us-mai-2021/" title="L&#8217;agenda des séries US de mai 2021 : Jupiter&#8217;s Legacy, Lucifer, Legends of Tomorrow, Halston, Shrill, The Chi, The Underground Railroad et plus" class="">L&#8217;agenda des séries US de mai 2021 : Jupiter&#8217;s Legacy, Lucifer, Legends of Tomorrow, Halston, Shrill, The Chi, The Underground Railroad et plus</a></li>
</ul></div>
<article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/carole/" itemprop="url" rel="author"><span itemprop="name">Carole</span></a> </div>
<div class="flt_l">3 Mai 2021 &agrave; 14:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="265980 https://www.critictoo.com/?p=265980">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/amazon" title="Amazon" class="lnk_tags marg_r_10 f14 pad_2_8">Amazon</a> <a href="https://twitter.com/share?text=En train de lire Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video :&url=https://www.critictoo.com/news/invincible-saisons-2-et-3-renouvellement/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/news/invincible-saisons-2-et-3-renouvellement/&t=Des Saisons 2 ET 3 pour Invincible, Mark Grayson s&#8217;installe durablement sur Amazon Prime Video" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-265982" src="https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg" alt="Invincible saison 1 amazon prime video - Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/05/Invincible-saison-1-amazon-prime-video-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video"></p>
<p>La vie de super-h&eacute;ros de Mark Grayson a de beaux jours devant elle, Amazon vient d&rsquo;annoncer le renouvellement de <strong>Invincible</strong> pour une saison&nbsp;2 ET une saison&nbsp;3.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="3626234341"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Si vous ne connaissez pas Invincible, il s&rsquo;agit d&rsquo;une s&eacute;rie anim&eacute;e qui vient tout juste de terminer sa premi&egrave;re saison sur la plateforme de streaming <a href="https://www.primevideo.com/?tag=critictoo-21" target="_blank" rel="noopener noreferrer">Amazon Prime Video</a>. Cette derni&egrave;re se base sur le comic book de Robert Kirkman (dessin&eacute;e par Cory Walker puis par Ryan Ottley), publi&eacute;e par Image Comics aux &Eacute;tats-Unis et <a class="easyazon-link" href="https://www.amazon.fr/s/?field-keywords=Invincible&amp;tag=critictoo-21" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="n" data-keywords="Invincible" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">Delcourt en France</a>, et suit les aventures de Mark Grayson (Steven Yeun), un adolescent &agrave; l&rsquo;origine tout &agrave; fait normal, hormis le fait que son p&egrave;re est le superh&eacute;ros Omni-Man (J.K. Simmons), le plus puissant de tous les temps alors qu&rsquo;il semble avoir h&eacute;rit&eacute; de ses pouvoirs.</p>
<p>La distribution vocale <strong>d&rsquo;Invincible</strong> r&eacute;unit donc Steven Yeun et J.K. Simmons, mais aussi Sandra Oh, Seth Rogen, Gillian Jacobs, Andrew Rannells, Zazie Beetz, Mark Hamill, Walton Goggins, Jason Mantzoukas, Mae Whitman, Chris Diamantopoulos, Melise, Kevin Michael Richardson, Grey Griffin et Max Burkholder.</p>
<p>L&rsquo;anim&eacute;e ne manque pas d&rsquo;histoires &agrave; porter &agrave; l&rsquo;&eacute;cran, Invincible &eacute;tant la seconde s&eacute;rie la plus longue de Robert Kirkman, apr&egrave;s <a class="easyazon-link" href="https://www.amazon.fr/s/?field-keywords=The%20Walking%20Dead&amp;tag=critictoo-21" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="n" data-keywords="The Walking Dead" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21"><em>The Walking Dead</em></a>. Elle a en effet dur&eacute; 15 ans et s&rsquo;est termin&eacute;e en f&eacute;vrier 2018.</p>
<div class="easyazon-block alignnone easyazon-block-image" data-block-identifier="2413036903" data-block-locale="FR">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="2413036903" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/2413036903?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img alt="51Q5uNDOE+L. SL160  - Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video" class="easyazon-block-information-image" height="160" src="https://m.media-amazon.com/images/I/51Q5uNDOE+L._SL160_.jpg" width="106" title="Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video"></a> </div>
<div class="easyazon-block-information-title"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="2413036903" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/2413036903?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">Invincible - Int&eacute;grale T01</a></div>
<div class="easyazon-block-information-prices">
<div class="easyazon-block-information-price"><td class="easyazon-block-information-price-label">Price:</td> <td class="easyazon-block-information-price-value"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="2413036903" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/2413036903?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">29,95&nbsp;&euro;</a></td></div>
</div>
<div class="easyazon-block-information-cta">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="2413036903" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/2413036903?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img class="easyazon-image aligncenter easyazon-block-cta" height="47" src="https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/call-to-action/resources/FR/small-orange.gif" width="175" alt="small orange - Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video" title="Des Saisons 2 ET 3 pour Invincible, Mark Grayson s'installe durablement sur Amazon Prime Video"></a> </div>
<div class="easyazon-block-information-price-disclaimer">
<small class="easyazon-price-disclaimer" data-content="Prices are accurate as of May 3, 2021 at 2:09 PM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small>
</div>
</div>
</div>
<p>&nbsp;</p>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/amazon/">Amazon</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/robert-kirkman/">Robert Kirkman</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 "><div id="disqus_thread">
</div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="9365333934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/the-cw-dates-ete-2021-supergirl-stargirl-roswell/" title="The CW annonce des dates pour les derniers épisodes de Supergirl (Saison 5), Stargirl (Saison 2), Roswell (Saison 3) et plus" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/04/Stargirl-serie-the-cw-351x234.jpg" alt="The CW annonce des dates pour les derniers épisodes de Supergirl (Saison 5), Stargirl (Saison 2), Roswell (Saison 3) et plus" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/network" title="Network" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Network</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/the-cw-dates-ete-2021-supergirl-stargirl-roswell/" title="The CW annonce des dates pour les derniers épisodes de Supergirl (Saison 5), Stargirl (Saison 2), Roswell (Saison 3) et plus" class="">The CW annonce des dates pour les derniers épisodes de Supergirl (Saison 5), Stargirl (Saison 2), Roswell (Saison 3) et plus</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/the-last-kingdom-saison-6-annulation/" title="Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/04/The-Last-Kingdom-Saison-4-pas-de-saison-6-351x234.jpg" alt="Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/series-anglaises" title="Séries Anglaises" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Séries Anglaises</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/the-last-kingdom-saison-6-annulation/" title="Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes" class="">Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="//tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Amazon</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/moi-christiane-f-saison-1-amazon-lancement/" title="Moi, Christiane F. Saison 1 : Perdus dans les nuits berlinoises, dès maintenant sur Amazon Prime Vidéo" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/04/Moi-Christiane-F-Saison-1-351x234.jpg" alt="Moi, Christiane F. Saison 1 : Perdus dans les nuits berlinoises, dès maintenant sur Amazon Prime Vidéo" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/moi-christiane-f-saison-1-amazon-lancement/" title="Moi, Christiane F. Saison 1 : Perdus dans les nuits berlinoises, dès maintenant sur Amazon Prime Vidéo">Moi, Christiane F. Saison 1 : Perdus dans les nuits berlinoises, dès maintenant sur Amazon Prime Vidéo</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/amazon" title="Plus sur main_tag">Plus sur Amazon</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406788975074233" data-ad-slot="1858522096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/news/programme-series-semaine-17-2021/" title="Quelles séries débutent cette semaine ? The Handmaid&#039;s Tale, Pose, Legends of Tomorrow, The Girlfriend Experience et plus">Quelles séries débutent cette semaine ? The Handmaid's Tale, Pose, Legends of Tomorrow, The Girlfriend Experience et plus</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/news/lombre-de-fatma-saison-1-netflix-lancement/" title="L&#039;ombre de Fatma Saison 1 : Une femme invisible aux yeux de tous devient une meurtrière, dès à présent sur Netflix">L'ombre de Fatma Saison 1 : Une femme invisible aux yeux de tous devient une meurtrière, dès à présent sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/the-last-kingdom-saison-6-annulation/" title="Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes">Pas de saison 6 pour The Last Kingdom, Netflix annonce la fin des Histoires saxonnes</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/news/the-innocent-saison-1-netflix-lancement/" title="Innocent Saison 1 : Une mort accidentelle plonge un homme dans la tourmente, dès maintenant sur Netflix">Innocent Saison 1 : Une mort accidentelle plonge un homme dans la tourmente, dès maintenant sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/critiques-serie-tv/belgravia-saison-1-cherie-25/" title="Belgravia : Les secrets mal gardés de la haute société londonienne (sur Chérie 25)">Belgravia : Les secrets mal gardés de la haute société londonienne (sur Chérie 25)</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div><script type="text/javascript" src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".eff_tag").click(function(){$(".no_disp").css({display:"none"}),$(".aff_tag").css({display:"block"})}),$(".aff_tag").click(function(){$(".no_disp").css({display:"block"}),$(".aff_tag").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006305362323744692930:z57grggjpnm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"265980 https:\/\/www.critictoo.com\/?p=265980","disqusShortname":"critictoosries","disqusTitle":"Des Saisons 2 ET 3 pour Invincible, Mark Grayson s\u2019installe durablement sur Amazon Prime Video","disqusUrl":"https:\/\/www.critictoo.com\/news\/invincible-saisons-2-et-3-renouvellement\/","postId":"265980"};
var dclCustomVars = {"dcl_progress_text":"Chargement..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.critictoo.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/tag\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.critictoo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2' id='easyazonpro-bootstrap-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/popover.js?ver=4.0.15' id='easyazon-pro-info-block-popover.js-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64997ce9ff4f5a15","si":10,"version":"2021.4.0"}'></script>
</body>
</html>
