﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head><script type="text/javascript" data-cfasync="false" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" data-cfasync="false" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" data-cmp-src="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.setAttribute('data-cmp-src',a),b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Locke &amp; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#039;aide d&#039;un teaser - Critictoo Séries TV</title>
<meta name="description" content="Plus d’un an et demi après la mise en ligne de la première saison, Locke &amp; Key va faire son retour sur Netflix. Le service de streaming vient" />
<link rel="canonical" href="https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Locke &amp; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#039;aide d&#039;un teaser - Critictoo Séries TV" />
<meta property="og:description" content="Plus d’un an et demi après la mise en ligne de la première saison, Locke &amp; Key va faire son retour sur Netflix. Le service de streaming vient" />
<meta property="og:url" content="https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-09-15T12:00:27+00:00" />
<meta property="article:modified_time" content="2021-09-14T18:26:50+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CaroleC" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Carole" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Locke &#038; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#8217;aide d&#8217;un teaser Flux des commentaires" href="https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-addition-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/ads-disabler-disqus-main/assets/js/frontend.js?ver=1.0.0' id='Disable_Disqus_Ads-frontend-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/remove-disqus-ads/assets/js/frontend.js?ver=1.0.0' id='remove_disqus_ads-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts","ID":269811,"token":"abf9e73693","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/269811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=269811' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Flocke-and-key-saison-2-teaser-date%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Flocke-and-key-saison-2-teaser-date%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script async data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4067913771122475" crossorigin="anonymous"></script>
<script type="text/javascript" data-cmp-src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}
.youtube_player{max-height: 400px;}
article .home600 ol li {margin-bottom: 1em;}
#disqus_thread iframe {min-height: 0%;}
</style></head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" width="176" height="20" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><script async data-cmp-src="https://cse.google.com/cse.js?cx=006305362323744692930:z57grggjpnm"></script>
<div class="gcse-search"></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/tag/amazon/">Amazon</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/network/">Network</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/critiques-serie-tv/superman-lois-saison-1/">Superman &#038; Lois</a></li>
<li id="menu-item-269283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269283"><a href="https://www.critictoo.com/tag/annulation-renouvellement/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.instagram.com/critictoo/">Nous suivre sur Instagram</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/wolf-hall-dans-lombre-des-tudors-6play/" title="Wolf Hall : Dans l&#8217;ombre des Tudors, une incontournable série historique (disponible sur 6Play et Salto)"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2017/08/Dans-lombre-des-tudors-serie-britannique-140x140.jpg" alt="Wolf Hall : Dans l&#8217;ombre des Tudors, une incontournable série historique (disponible sur 6Play et Salto)" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/wolf-hall-dans-lombre-des-tudors-6play/" title="Wolf Hall : Dans l&#8217;ombre des Tudors, une incontournable série historique (disponible sur 6Play et Salto)" class="">Wolf Hall : Dans l&#8217;ombre des Tudors, une incontournable série historique (disponible sur 6Play et Salto)</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/narcos-mexico-saison-3-date-netflix/" title="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/09/Narcos-Mexico-Saison-3-Episode-5-140x140.jpg" alt="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix" width="" height="" /></a>
<a href="https://www.critictoo.com/news/narcos-mexico-saison-3-date-netflix/" title="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix" class="">Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/dexter-saison-9-showtime-bande-annonce/" title="Dexter Saison 9 : La chasse au tueur reprend pour Dexter, dans deux mois sur Showtime"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/07/Dexter-Saison-9-New-Blood-Trailer-140x140.jpg" alt="Dexter Saison 9 : La chasse au tueur reprend pour Dexter, dans deux mois sur Showtime" width="" height="" /></a>
<a href="https://www.critictoo.com/news/dexter-saison-9-showtime-bande-annonce/" title="Dexter Saison 9 : La chasse au tueur reprend pour Dexter, dans deux mois sur Showtime" class="">Dexter Saison 9 : La chasse au tueur reprend pour Dexter, dans deux mois sur Showtime</a></li>
</ul></div>
<article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Locke &#038; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#8217;aide d&#8217;un teaser</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Locke &#038; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#8217;aide d&#8217;un teaser</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/carole/" itemprop="url" rel="author"><span itemprop="name">Carole</span></a> </div>
<div class="flt_l">15 Sep 2021 &agrave; 14:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="269811 https://www.critictoo.com/?p=269811">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="lnk_tags marg_r_10 f14 pad_2_8">Netflix</a> <a href="https://twitter.com/share?text=En train de lire Locke &#038; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#8217;aide d&#8217;un teaser :&url=https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/news/locke-and-key-saison-2-teaser-date/&t=Locke &#038; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre à l&#8217;aide d&#8217;un teaser" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-269812" src="https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix.jpg" alt="Locke and Key Saison 2 Netflix - Locke &amp; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre &agrave; l'aide d'un teaser" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/09/Locke-and-Key-Saison-2-Netflix-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="Locke &amp; Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre &agrave; l'aide d'un teaser"></p>
<p>Plus d&rsquo;un an et demi apr&egrave;s la mise en ligne de la premi&egrave;re saison, <strong>Locke &amp; Key</strong> va faire son retour sur Netflix. Le service de streaming vient d&rsquo;annoncer le retour de la famille Locke avec une saison&nbsp;2 pour<strong> le 22 octobre prochain,</strong> &agrave; l&rsquo;aide d&rsquo;un teaser.<strong><br>
</strong></p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9811165704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>De quoi parle Locke &amp; Key ?</h2>
<p>Carlton Cuse et Meredith Averill sont &agrave; la t&ecirc;te de cette s&eacute;rie librement inspir&eacute;e par <a href="https://www.critictoo.com/les-chroniques/locke-and-key-joe-hill-gabriel-rodriguez/">la cr&eacute;ation de Joe Hill et Gabriel Rodriguez pour IDW comics</a>. L&rsquo;histoire se centre sur la famille Locke, et plus sp&eacute;cifiquement les trois enfants, qui doivent se reconstruire apr&egrave;s une trag&eacute;die familiale.</p>
<p>En effet, apr&egrave;s le meurtre de leur p&egrave;re dans d&rsquo;&eacute;tranges circonstances, les trois enfants Locke et leur m&egrave;re emm&eacute;nagent &agrave; Key House, une maison de famille o&ugrave; ils ne tardent pas &agrave; d&eacute;couvrir des cl&eacute;s magiques qui pourraient bien avoir un lien avec la mort de leur p&egrave;re. Tandis qu&rsquo;ils s&rsquo;int&eacute;ressent aux pouvoirs uniques de chaque cl&eacute;, un myst&eacute;rieux d&eacute;mon s&rsquo;&eacute;veille, pr&ecirc;t &agrave; tout pour les r&eacute;cup&eacute;rer.</p>
<h2>Au programme de la saison&nbsp;2</h2>
<p><a href="https://www.critictoo.com/critiques-serie-tv/locke-key-saison-1-netflix/">La premi&egrave;re saison</a> s&rsquo;est termin&eacute;e &mdash; et la suite est naturellement spoilers &mdash; avec Dodge s&rsquo;en sortant plus ou moins victorieux sur les enfants Locke qui pensent l&rsquo;avoir battu. Cependant, ce n&rsquo;est pas Dodge, mais Ellie Whedon qu&rsquo;ils ont coinc&eacute; de l&rsquo;autre c&ocirc;t&eacute; de la Black Door. Qui plus est, Dodge a maintenant une alli&eacute;e sous la forme d&rsquo;Eden Hawkins (Hallea Jones), infect&eacute;e au moment o&ugrave; la porte a &eacute;t&eacute; ouverte.</p>
<p>Naturellement, la seconde saison verra les enfants Locke faire face &agrave; de nouveaux dangers, Dodge &eacute;tant d&eacute;termin&eacute; &agrave; d&eacute;truire, reconstruire et finalement diriger ce monde.</p>
<p><iframe loading="lazy" title="Locke &amp; Key Saison 2 | Teaser VF | Netflix France" width="500" height="281" src="https://www.youtube.com/embed/q4u7pmwY-nE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Le casting de Locke &amp; Key Saison&nbsp;2</h2>
<p>Au casting de la saison&nbsp;2 de <strong>Locke and Key</strong>, on retrouve donc Jackson Robert Scott (Bode Locke), Connor Jessup (Tyler Locke), Emilia Jones (Kinsey Locke), Darby Stanchfield (Nina Locke), Laysla De Oliveira (Dodge), Sherri Saum (Ellie Whedon), Coby Bird (Rufus Whedon), Thomas Mitchell Barnett (Sam Lesser), Griffin Gluck (Gabe) et&nbsp;Petrice Jones (Scot Cavendish), mais aussi Aaron Ashmore (Duncan Locke) et Hallea Jones (Eden Hawkins) qui ont &eacute;t&eacute; promus r&eacute;guliers.</p>
<p>Ils sont rejoints par Brendan Hines (The Tick) qui incarne Josh Bennett, le nouveau charismatique et myst&eacute;rieux professeur d&rsquo;histoire &agrave; Matheson Academy qui poss&egrave;de un agenda secret.</p>
<p>De son c&ocirc;t&eacute;, Liyou Abere (Mrs. America, <a title="The Boys" href="https://www.critictoo.com/tag/the-boys/">The Boys</a>) sera &eacute;galement pr&eacute;sente dans cette saison&nbsp;2 de <strong>Locke &amp; Key</strong> en tant que guest star. Elle est&nbsp; Amie Bennett, une jeune fille de 11 ans qui devient tr&egrave;s vite amie avec Bode et une alli&eacute;e dans le combat contre les forces du mal.</p>
<h2>La s&eacute;rie d&eacute;j&agrave; renouvel&eacute;e pour une saison&nbsp;3</h2>
<p>Netflix a <a href="https://www.critictoo.com/news/locke-and-key-saison-3-renouvellement/">d&eacute;j&agrave; officialis&eacute; le renouvellement de <strong>Locke and Key</strong> pour une saison&nbsp;3</a>, dont le tournage a commenc&eacute; en mai dernier (dans la suite de la seconde s&rsquo;&eacute;tait termin&eacute; en avril). La production devrait d&rsquo;ailleurs se terminer ce mois-ci.</p>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/netflix/">Netflix</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/locke-key/">Locke &amp; Key</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='ai-viewports  ai-insert-5-96303017' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-5-96303017' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy1hJywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzJywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscycsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+IDwvZGl2Pgo=' data-block='5'></div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 ">
<div id="disqus_thread"></div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="5227270474"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/star-trek-picard-saison-3-paramount-commande/" title="Une saison 3 pour Star Trek: Picard et un premier trailer pour la saison 2" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/09/Star-Trek-Picard-Saison-3-Poster-351x234.jpg" alt="Une saison 3 pour Star Trek: Picard et un premier trailer pour la saison 2" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/star-trek" title="Star Trek" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Star Trek</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/star-trek-picard-saison-3-paramount-commande/" title="Une saison 3 pour Star Trek: Picard et un premier trailer pour la saison 2" class="">Une saison 3 pour Star Trek: Picard et un premier trailer pour la saison 2</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/good-trouble-saison-4-freeform-commande/" title="Une saison 4 pour Good Trouble, la série reviendra l&#8217;an prochain sur Freeform" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/09/Good-Trouble-Saison-4-Poster-Commande-Freeform-351x234.png" alt="Une saison 4 pour Good Trouble, la série reviendra l&#8217;an prochain sur Freeform" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/freeform" title="Freeform" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Freeform</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/good-trouble-saison-4-freeform-commande/" title="Une saison 4 pour Good Trouble, la série reviendra l&#8217;an prochain sur Freeform" class="">Une saison 4 pour Good Trouble, la série reviendra l&#8217;an prochain sur Freeform</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<a href="https://www.awin1.com/cread.php?s=2785845&v=21386&q=403921&r=313909">
<img src="https://www.awin1.com/cshow.php?s=2785845&v=21386&q=403921&r=313909" border="0">
</a>
</div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Netflix</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/narcos-mexico-saison-3-date-netflix/" title="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/09/Narcos-Mexico-Saison-3-Episode-5-351x234.jpg" alt="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/narcos-mexico-saison-3-date-netflix/" title="Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix">Narcos: Mexico Saison 3 : La dernière saison arrive en novembre sur Netflix</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/netflix" title="Plus sur main_tag">Plus sur Netflix</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9261985880" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/bilans-de-saisons/good-girls-saison-4-netflix/" title="Good Girls Saison 4 : Toujours en eaux troubles (fin de série sur Netflix)">Good Girls Saison 4 : Toujours en eaux troubles (fin de série sur Netflix)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/news/y-the-last-man-saison-1-lancement-fx-on-hulu/" title="Y, le dernier homme : Il ne reste plus qu&#039;un homme en vie, dès aujourd&#039;hui sur FX on Hulu et la semaine prochaine en France sur Disney+">Y, le dernier homme : Il ne reste plus qu'un homme en vie, dès aujourd'hui sur FX on Hulu et la semaine prochaine en France sur Disney+</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/programme-series-semaine-37-2021/" title="Quelles séries débutent cette semaine ? The Morning Show, Sex Education, Emmy Awards, The Last Symbol et plus">Quelles séries débutent cette semaine ? The Morning Show, Sex Education, Emmy Awards, The Last Symbol et plus</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/news/lucifer-saison-6-netflix-lancement/" title="Lucifer Saison 6 : Le Diable fait ses adieux dès aujourd&#039;hui sur Netflix">Lucifer Saison 6 : Le Diable fait ses adieux dès aujourd'hui sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/a-million-little-things-saison-3-lancement-abc/" title="A Million Little Things Saison 3 : Le groupe fait face à la tragédie, dès ce soir sur ABC">A Million Little Things Saison 3 : Le groupe fait face à la tragédie, dès ce soir sur ABC</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".eff_tag").click(function(){$(".no_disp").css({display:"none"}),$(".aff_tag").css({display:"block"})}),$(".aff_tag").click(function(){$(".no_disp").css({display:"block"}),$(".aff_tag").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"269811 https:\/\/www.critictoo.com\/?p=269811","disqusShortname":"critictoosries","disqusTitle":"Locke & Key Saison 2 : Netflix annonce le retour de la famille Locke pour octobre \u00e0 l\u2019aide d\u2019un teaser","disqusUrl":"https:\/\/www.critictoo.com\/news\/locke-and-key-saison-2-teaser-date\/","postId":"269811"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='easyazon-addition-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Localize_Links = {"ajaxAction":"easyazon_addition_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/localization/links/resources/links.js?ver=5.0.1' id='easyazon-addition-localize-links-js'></script>
<script type='text/javascript' id='easyazon-addition-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.js?ver=5.0.1' id='easyazon-addition-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>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</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("htDMoZBL", "8*OVbA3LG4ZyHYwB");
data.data.append("UXzIqclTJdFO", "jznRSd7wJxfc");
data.data.append("JPqfWNCOSXxwY", "FSsUJK");
                    }
                    else {
                        data.data = data.data + '&htDMoZBL=8*OVbA3LG4ZyHYwB&UXzIqclTJdFO=jznRSd7wJxfc&JPqfWNCOSXxwY=FSsUJK';
                    }
                }
            });

        });
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68f55eda19d959c7","version":"2021.8.1","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":10}'></script>
</body>
</html>
