<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Locke &amp; Key Saison 2 : Une bande-annonce à deux semaines de la mise en ligne sur Netflix - Critictoo Séries TV</title>
<meta name="description" content="La famille Locke s&#039;apprête à faire son retour et découvrir de nouvelles clés sur Netflix au sein d&#039;une saison 2 de Locke &amp; Key. Cette dernière sera" />
<link rel="canonical" href="https://www.critictoo.com/news/locke-key-saison-2-trailer-officiel/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Locke &amp; Key Saison 2 : Une bande-annonce à deux semaines de la mise en ligne sur Netflix - Critictoo Séries TV" />
<meta property="og:description" content="La famille Locke s&#039;apprête à faire son retour et découvrir de nouvelles clés sur Netflix au sein d&#039;une saison 2 de Locke &amp; Key. Cette dernière sera" />
<meta property="og:url" content="https://www.critictoo.com/news/locke-key-saison-2-trailer-officiel/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-10-07T10:00:14+00:00" />
<meta property="article:modified_time" content="2021-10-07T07:17:23+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CaroleC" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Carole" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Flux" href="https://www.critictoo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Flux des commentaires" href="https://www.critictoo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Locke &#038; Key Saison 2 : Une bande-annonce à deux semaines de la mise en ligne sur Netflix Flux des commentaires" href="https://www.critictoo.com/news/locke-key-saison-2-trailer-officiel/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs3.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easyazon-addition-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css' href='https://www.critictoo.com/wp-content/themes/neve/style-main-new.min.css?ver=3.0.5' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='neve-blog-pro-css' href='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/blog_pro/assets/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.critictoo.com/wp-content/themes/neve/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.critictoo.com/wp-content/themes/Neve%20Child/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hfg_module-css' href='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/header_footer_grid/assets/style.min.css?ver=2.0.4' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/ads-disabler-disqus-main/assets/js/frontend.js?ver=1.0.0' id='Disable_Disqus_Ads-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts","ID":270850,"token":"1c9a4cbd01","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/270850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.critictoo.com/?p=270850' />
<meta name="generator" content="Site Kit by Google 1.42.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type="text/css" id="wp-custom-css">
			.nv-iframe-embed {margin-bottom:20px}
.widget_media_image img {width:auto !important;}
.wpp-taxonomy {font-size:12px}
.archive-container h1 {border-top:3px #09618e solid !important;border-bottom:1px #ededed solid !important;}
.popular-posts .widget-title, #block-3 .widget-title {border-top:3px #fcaf3b solid !important;
border-bottom:1px #ededed solid !important;
	background-image: url('https://images.critictoo.com/wp-content/uploads/2021/09/orange-podcast.png');
background-repeat:no-repeat;
background-position:left 4px;
padding-left:40px !important;
padding-top:10px !important;
padding-bottom:10px !important;
margin:0px !important;}
.popular-posts .widget-title {
background-image: url('https://images.critictoo.com/wp-content/uploads/2021/09/orange-fire.png') !important;}
.popular-posts, #block-3 {float:left}
ul.widget-alaune{margin:0 0 20px;}
ul.widget-alaune li a {font-size: 1.125rem;
font-weight: 700;
letter-spacing: -1px;
line-height: 1.1;}
ul.widget-alaune,.widget-alaune li {width:100%;display:block; float:left}
ul.widget-alaune li{
	border-bottom:1px var(--nv-c-1) solid;
	padding:0px 0 20px;
}
hr {width:50%;margin:10px auto 30px;display:block;color: var(--nv-primary-accent) !important;}
.nv--yoast-breadcrumb span span a {
	background: var(--nv-primary-accent) !important;
font-weight: 700;
text-transform: uppercase;
color: #fff !important;
padding: 10px 9px;
border-radius: 4px;
line-height: 1;
font-size: .85em !important;
display: inline-block;
}
.nv--yoast-breadcrumb span span span,.nv--yoast-breadcrumb span .breadcrumb_last{display:none}
.nv-tags-list {
    font-size:15px !important;
}
.nv-tags-list a, .tagcloud a, .wp-block-tag-cloud a {
	color: var(--nv-primary-accent) !important;
	background: #fff !important;
	border: 1px solid #bbbbbb !important;
	padding: 8px !important;
}
.nv-tags-list a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover {
	color: #fff !important;
	background: var(--nv-primary-accent) !important;
	border: 1px solid var(--nv-primary-accent) !important;
}
.nv--yoast-breadcrumb span span a:hover {color:var(--nv-secondary-accent) !important;}
.neve-breadcrumbs-wrapper a:hover, .widget_recent_entries a:hover, .wpp-list li .wpp-item-data a {color:var(--nv-c-1) !important;}
.entry-content p:first-child img {margin:0 auto;display:block;}
/* Google Custom Search */
.gsc-control-cse {padding:0 !important;}
td,tr,tbody,table, input{
	border:0 !important;
	padding:0 !important;
	margin:0 !important;
}
#gsc-i-id3 {min-height: 50px !important;}
#gsc-i-id1,#gsc-i-id2 {min-height: 42px !important;}
.gsc-input input {
	min-width:200px !important;
	border:1px solid #ccc0 !important;
	padding:0 !important;
	margin:0 !important;
	width:100% !important;
	background-clip:none !important;
}
.tablet-left input.gsc-input {
	min-width:180px !important;}
.tablet-left .gsc-control-cse{
	background-color:var(--nv-light-bg) !important;
	border: 1px solid var(--nv-light-bg) !important;
}
.tablet-left .gsc-search-button-v2 svg {
	min-height: 38px !important;
}
.gsc-control-cse td.gsib_a{
	padding:0 !important;
	margin:0 !important;}

table.gsc-search-box td {
    vertical-align: top !important;
}
.gsc-search-button-v2 svg {
	height:13px !important;
	vertical-align:middle !important;
}
/* Easy Azon */
.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}
.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}
.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}
.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}
.easyazon-block-information-cta{float:left;display:block;width:75%;}
.easyazon-link{float:unset;margin:0 auto;width:100%;}
.easyazon-block-information-price-disclaimer{float:left;width:100%;}
/* Style the field labels */
div.wpforms-container-full .wpforms-form .wpforms-field-label {
    display: block;
    font-weight: 400;
    font-size: 16px;
    float: none;
    line-height: 1.3;
    margin: 0 0 4px 0;
    padding: 0;
  color:white;
}
/* Change the color of the required mark */
div.wpforms-container-full .wpforms-form .wpforms-required-label{color:#fff;}
 .nv-single-page-wrap{
	margin-bottom: 0px;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<script async data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4067913771122475" crossorigin="anonymous"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">#disqus_thread iframe {min-height: 0%;}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-270850 single-format-standard wp-custom-logo  nv-blog-default nv-sidebar-right menu_sidebar_slide_left" id="neve_body">
<div class="wrapper">
<header class="header" role="banner" next-page-hide>
<a class="neve-skip-link show-on-focus" href="#content">
Aller au contenu </a>
<div id="header-grid" class="hfg_header site-header">
<div class="header--row header-top hide-on-mobile hide-on-tablet layout-full-contained header--row" data-row-id="top" data-show-on="desktop">
<div class="header--row-inner header-top-inner">
<div class="container">
<div class="row row--wrapper" data-section="hfg_header_layout_top">
<div class="hfg-slot left"><div class="builder-item desktop-center"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.critictoo.com/" title="Critictoo (Séries)" aria-label="Critictoo (Séries)"><div class="title-with-logo"><img width="378" height="52" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" class="skip-lazy" alt="" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 378px) 100vw, 378px" title="" /><div class="nv-title-tagline-wrap"></div></div></a></div>
</div>
</div></div><div class="hfg-slot right"><div class="builder-item has-nav"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary" aria-label="Menu principal">
<ul id="nv-primary-navigation-top" class="primary-menu-ul nav-ul"><li id="menu-item-270138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270138"><a href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li id="menu-item-270139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270139"><a href="https://www.critictoo.com/category/critiques-serie-tv/"><span class="menu-item-title-wrap">Critiques</span><div class="caret-wrap 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li id="menu-item-270587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270587"><a href="https://www.critictoo.com/category/critiques-serie-tv/">Critiques récentes</a></li>
<li id="menu-item-270588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270588"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de Saisons</a></li>
<li id="menu-item-270589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270589"><a href="https://www.critictoo.com/category/les-chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-270143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270143"><a href="https://www.critictoo.com/tag/calendrier/"><span class="menu-item-title-wrap">Calendrier</span><div class="caret-wrap 6"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li id="menu-item-270144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270144"><a href="https://www.critictoo.com/planning-france/">Agenda FR</a></li>
<li id="menu-item-270145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270145"><a href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a></li>
</ul>
</li>
<li id="menu-item-270590" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270590"><a href="https://www.critictoo.com/tag/netflix/">Netflix</a></li>
<li id="menu-item-270610" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270610"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries UK</a></li>
<li id="menu-item-270148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270148"><a href="https://www.critictoo.com/tag/annulation-renouvellement">Renouvellements</a></li>
</ul> </div>
</div>
</div>
</div><div class="builder-item desktop-left hfg-is-group"><div class="item--inner builder-item--social_icons" data-section="social_icons" data-item-id="social_icons">
<div class="component-wrap">
<ul class="nv-social-icons-list">
<li>
<a href="https://www.facebook.com/critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#3b5998;" title="Facebook" aria-label="Facebook">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg> </a>
</li>
<li>
<a href="https://twitter.com/Critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#1da1f2;" title="Twitter" aria-label="Twitter">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg> </a>
</li>
<li>
<a href="https://www.instagram.com/critictoo/" target=&quot;_blank&quot; style="fill:#fff;background-color:#e1306c;" title="Instagram" aria-label="Instagram">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1152 896q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm138 0q0 164-115 279t-279 115-279-115-115-279 115-279 279-115 279 115 115 279zm108-410q0 38-27 65t-65 27-65-27-27-65 27-65 65-27 65 27 27 65zm-502-220q-7 0-76.5-.5t-105.5 0-96.5 3-103 10-71.5 18.5q-50 20-88 58t-58 88q-11 29-18.5 71.5t-10 103-3 96.5 0 105.5.5 76.5-.5 76.5 0 105.5 3 96.5 10 103 18.5 71.5q20 50 58 88t88 58q29 11 71.5 18.5t103 10 96.5 3 105.5 0 76.5-.5 76.5.5 105.5 0 96.5-3 103-10 71.5-18.5q50-20 88-58t58-88q11-29 18.5-71.5t10-103 3-96.5 0-105.5-.5-76.5.5-76.5 0-105.5-3-96.5-10-103-18.5-71.5q-20-50-58-88t-88-58q-29-11-71.5-18.5t-103-10-96.5-3-105.5 0-76.5.5zm768 630q0 229-5 317-10 208-124 322t-322 124q-88 5-317 5t-317-5q-208-10-322-124t-124-322q-5-88-5-317t5-317q10-208 124-322t322-124q88-5 317-5t317 5q208 10 322 124t124 322q5 88 5 317z" /></svg> </a>
</li>
<li>
<a href="" target=&quot;_blank&quot; style="" title="" aria-label="">
</a>
</li>
</ul>
</div>
</div>
<div class="item--inner builder-item--header_search_responsive" data-section="header_search_responsive" data-item-id="header_search_responsive">
<div class="nv-search-icon-component">
<div class="menu-item-nav-search canvas">
<a aria-label="Rechercher" href="#" role="button" class="nv-icon nv-search">
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" /></svg>
</a> <div class="nv-nav-search" aria-label="search">
<div class="form-wrap container responsive-search">
<script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=f703d4e091990611f"></script>
<div class="gcse-search"></div> </div>
<div class="close-container container responsive-search">
<button class="close-responsive-search">
<svg width="50" height="50" viewBox="0 0 20 20" fill="#555555"><path d="M14.95 6.46L11.41 10l3.54 3.54l-1.41 1.41L10 11.42l-3.53 3.53l-1.42-1.42L8.58 10L5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /><rect /></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="header--row header-top hide-on-desktop layout-full-contained header--row" data-row-id="top" data-show-on="mobile">
<div class="header--row-inner header-top-inner">
<div class="container">
<div class="row row--wrapper" data-section="hfg_header_layout_top">
<div class="hfg-slot left"><div class="builder-item mobile-center tablet-center"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.critictoo.com/" title="Critictoo (Séries)" aria-label="Critictoo (Séries)"><div class="title-with-logo"><img width="378" height="52" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" class="skip-lazy" alt="" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 378px) 100vw, 378px" title="" /><div class="nv-title-tagline-wrap"></div></div></a></div>
</div>
</div></div><div class="hfg-slot right single"><div class="builder-item tablet-left mobile-left"><div class="item--inner builder-item--nav-icon" data-section="header_menu_icon" data-item-id="nav-icon">
<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
<button type="button" class="navbar-toggle" aria-label="
			Menu de navigation			">
<span class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
<span class="screen-reader-text">Menu de navigation</span>
</button>
</div> 
</div>
</div></div> </div>
</div>
</div>
</div>
<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left" data-row-id="sidebar">
<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
<div class="close-sidebar-panel navbar-toggle-wrapper">
<button type="button" class="navbar-toggle active" aria-label="
					Menu de navigation				">
<span class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
<span class="screen-reader-text">
Menu de navigation </span>
</button>
</div>
<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
<div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--social_icons" data-section="social_icons" data-item-id="social_icons">
<div class="component-wrap">
<ul class="nv-social-icons-list">
<li>
<a href="https://www.facebook.com/critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#3b5998;" title="Facebook" aria-label="Facebook">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg> </a>
</li>
<li>
<a href="https://twitter.com/Critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#1da1f2;" title="Twitter" aria-label="Twitter">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg> </a>
</li>
<li>
<a href="https://www.instagram.com/critictoo/" target=&quot;_blank&quot; style="fill:#fff;background-color:#e1306c;" title="Instagram" aria-label="Instagram">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1152 896q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm138 0q0 164-115 279t-279 115-279-115-115-279 115-279 279-115 279 115 115 279zm108-410q0 38-27 65t-65 27-65-27-27-65 27-65 65-27 65 27 27 65zm-502-220q-7 0-76.5-.5t-105.5 0-96.5 3-103 10-71.5 18.5q-50 20-88 58t-58 88q-11 29-18.5 71.5t-10 103-3 96.5 0 105.5.5 76.5-.5 76.5 0 105.5 3 96.5 10 103 18.5 71.5q20 50 58 88t88 58q29 11 71.5 18.5t103 10 96.5 3 105.5 0 76.5-.5 76.5.5 105.5 0 96.5-3 103-10 71.5-18.5q50-20 88-58t58-88q11-29 18.5-71.5t10-103 3-96.5 0-105.5-.5-76.5.5-76.5 0-105.5-3-96.5-10-103-18.5-71.5q-20-50-58-88t-88-58q-29-11-71.5-18.5t-103-10-96.5-3-105.5 0-76.5.5zm768 630q0 229-5 317-10 208-124 322t-322 124q-88 5-317 5t-317-5q-208-10-322-124t-124-322q-5-88-5-317t5-317q10-208 124-322t322-124q88-5 317-5t317 5q208 10 322 124t124 322q5 88 5 317z" /></svg> </a>
</li>
<li>
<a href="" target=&quot;_blank&quot; style="" title="" aria-label="">
</a>
</li>
</ul>
</div>
</div>
</div><div class="builder-item has-nav"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary" aria-label="Menu principal">
<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270138"><a href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270139"><a href="https://www.critictoo.com/category/critiques-serie-tv/"><span class="menu-item-title-wrap">Critiques</span><div tabindex="0" class="caret-wrap 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270587"><a href="https://www.critictoo.com/category/critiques-serie-tv/">Critiques récentes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270588"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de Saisons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270589"><a href="https://www.critictoo.com/category/les-chroniques/">Chroniques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270143"><a href="https://www.critictoo.com/tag/calendrier/"><span class="menu-item-title-wrap">Calendrier</span><div tabindex="0" class="caret-wrap 6"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270144"><a href="https://www.critictoo.com/planning-france/">Agenda FR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270145"><a href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270590"><a href="https://www.critictoo.com/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270610"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries UK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270148"><a href="https://www.critictoo.com/tag/annulation-renouvellement">Renouvellements</a></li>
</ul> </div>
</div>
</div>
</div><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--header_search" data-section="header_search" data-item-id="header_search">
<div class="component-wrap search-field">
<div class="widget widget-search" style="padding: 0;margin: 8px 2px;">
<script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=f703d4e091990611f"></script>
<div class="gcse-search"></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="header-menu-sidebar-overlay"></div>
</div>
<div id="page-header-grid" class="hfg_page_header page-header">
</div>
</header>
<main id="content" class="neve-main" role="main">
<div class="container single-post-container">
<div class="row">
<article id="post-270850" class="nv-single-post-wrap col post-270850 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-us category-news tag-locke-key tag-netflix">
<div class="entry-header"><div class="nv-title-meta-wrap  mobile-center tablet-center desktop-center"><small class="nv--yoast-breadcrumb neve-breadcrumbs-wrapper"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Locke &#038; Key Saison 2 : Une bande-annonce à deux semaines de la mise en ligne sur Netflix</span></span></span></small><h1 class="title entry-title">Locke &#038; Key Saison 2 : Une bande-annonce à deux semaines de la mise en ligne sur Netflix</h1><ul class="nv-meta-list"><li class="meta author vcard"><span class="author-name fn">par <a href="https://www.critictoo.com/author/carole/" title="Publications par Carole" rel="author">Carole</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2021-10-07T12:00:14+02:00" content="2021-10-07">octobre 7, 2021</time><time class="updated" datetime="2021-10-07T09:17:23+02:00">octobre 7, 2021</time></li><li class="meta reading-time">3 min read</li></ul></div></div><div class="nv-content-wrap entry-content">
<p><img loading="lazy" class="alignnone size-full wp-image-270851" src="https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster.jpg" alt="Locke and Key Saison 2 Poster - Locke &amp; Key Saison 2 : Une bande-annonce &agrave; deux semaines de la mise en ligne sur Netflix" width="705" height="470" srcset="https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster.jpg 705w, https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/10/Locke-and-Key-Saison-2-Poster-600x400.jpg 600w" sizes="(max-width: 705px) 100vw, 705px" title="Locke &amp; Key Saison 2 : Une bande-annonce &agrave; deux semaines de la mise en ligne sur Netflix"></p>
<p>La famille Locke s&rsquo;appr&ecirc;te &agrave; faire son retour et d&eacute;couvrir de nouvelles cl&eacute;s sur Netflix au sein d&rsquo;une saison 2 de <strong><a title="Locke &amp; Key" href="https://www.critictoo.com/tag/locke-key/">Locke &amp; Key</a></strong>. Cette derni&egrave;re sera mise en ligne dans deux semaines, ou plus s<span class="style-scope yt-formatted-string" dir="auto">p&eacute;cifiquement le 22 octobre, et, en attendant, elle se d&eacute;voile un peu plus aujourd&rsquo;hui &agrave; l&rsquo;aide d&rsquo;une bande-annonce.</span><strong><br>
</strong></p>
<h2>De quoi parle Locke &amp; Key ?</h2>
<p>Carlton Cuse et Meredith Averill sont &agrave; la t&ecirc;te de cette s&eacute;rie librement inspir&eacute;e par <a class="easyazon-link" href="https://www.amazon.fr/dp/2378871643?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank" rel="nofollow noopener" data-cart="n" data-cloak="n" data-identifier="2378871643" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">la cr&eacute;ation de Joe Hill et Gabriel Rodriguez pour IDW comics</a>. L&rsquo;histoire se centre sur la famille Locke, et principalement sur les trois enfants (<span class="style-scope yt-formatted-string" dir="auto">Tyler, Kinsey et Bode</span>) qui doivent se reconstruire apr&egrave;s une trag&eacute;die familiale.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9811165704"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En effet, apr&egrave;s le meurtre de leur p&egrave;re dans d&rsquo;&eacute;tranges circonstances, les trois enfants Locke et leur m&egrave;re emm&eacute;nagent &agrave; Key House, une maison de famille o&ugrave; ils ne tardent pas &agrave; d&eacute;couvrir des cl&eacute;s magiques qui pourraient bien avoir un lien avec la mort de leur p&egrave;re. Tandis qu&rsquo;ils s&rsquo;int&eacute;ressent aux pouvoirs uniques de chaque cl&eacute;, un myst&eacute;rieux d&eacute;mon s&rsquo;&eacute;veille, pr&ecirc;t &agrave; tout pour les r&eacute;cup&eacute;rer.</p>
<h2>Au programme de la saison&nbsp;2</h2>
<p><a href="https://www.critictoo.com/critiques-serie-tv/locke-key-saison-1-netflix/">La premi&egrave;re saison</a> s&rsquo;est termin&eacute;e &mdash; et la suite est naturellement spoilers &mdash; avec Dodge s&rsquo;en sortant plus ou moins victorieux sur les enfants Locke qui pensent l&rsquo;avoir battu. Cependant, ce n&rsquo;est pas Dodge, mais Ellie Whedon qu&rsquo;ils ont coinc&eacute; de l&rsquo;autre c&ocirc;t&eacute; de la Black Door. Qui plus est, Dodge a maintenant une alli&eacute;e sous la forme d&rsquo;Eden Hawkins (Hallea Jones), infect&eacute;e au moment o&ugrave; la porte a &eacute;t&eacute; ouverte.</p>
<p>Ainsi, cette saison 2 de Locke and Key reprend alors que <span class="style-scope yt-formatted-string" dir="auto">Tyler, Kinsey et Bode</span> ignorent <span class="style-scope yt-formatted-string" dir="auto">que le danger les fr&ocirc;le. Le trio va n&eacute;anmoins continuer &agrave; d&eacute;verrouiller d&rsquo;autres secrets de famille en explorant le pouvoir et le myst&egrave;re des cl&eacute;s.</span></p>
<div class="nv-iframe-embed"><iframe loading="lazy" title="LOCKE &amp; KEY | Saison&nbsp;2 | Bande-annonce officielle VF | Netflix France" width="1200" height="675" src="https://www.youtube.com/embed/Bl3a-znRyjk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h2>Le casting de Locke &amp; Key Saison&nbsp;2</h2>
<p>La saison 2 de <strong>Locke and Key</strong> met toujours &agrave; l&rsquo;affiche Jackson Robert Scott (Bode Locke), Connor Jessup (Tyler Locke), Emilia Jones (Kinsey Locke), Darby Stanchfield (Nina Locke), Laysla De Oliveira (Dodge), Sherri Saum (Ellie Whedon), Coby Bird (Rufus Whedon), Thomas Mitchell Barnett (Sam Lesser), Griffin Gluck (Gabe) et Petrice Jones (Scot Cavendish), mais aussi <a href="https://www.critictoo.com/les-chroniques/shawn-ashmore-vs-aaron-ashmore/">Aaron Ashmore</a> (Duncan Locke) et Hallea Jones (Eden Hawkins) qui ont &eacute;t&eacute; promus r&eacute;guliers.</p>
<p>Ils sont rejoints par Brendan Hines (The Tick) qui incarne Josh Bennett, le nouveau charismatique et myst&eacute;rieux professeur d&rsquo;histoire &agrave; Matheson Academy qui poss&egrave;de un agenda secret.</p>
<p>De son c&ocirc;t&eacute;, Liyou Abere (Mrs. America, <a title="The Boys" href="https://www.critictoo.com/tag/the-boys/">The Boys</a>) sera &eacute;galement pr&eacute;sente dans cette saison&nbsp;2 de <strong>Locke &amp; Key</strong> en tant que guest star. Elle est&nbsp; Amie Bennett, une jeune fille de 11 ans qui devient tr&egrave;s vite amie avec Bode et une alli&eacute;e dans le combat contre les forces du mal.</p>
<h2>La s&eacute;rie d&eacute;j&agrave; renouvel&eacute;e pour une saison&nbsp;3</h2>
<p>Netflix a <a href="https://www.critictoo.com/news/locke-and-key-saison-3-renouvellement/">d&eacute;j&agrave; officialis&eacute; le renouvellement de <strong>Locke and Key</strong> pour une saison&nbsp;3</a>, et mieux que cela encore, il se trouve que cette derni&egrave;re a d&eacute;j&agrave; &eacute;t&eacute; film&eacute;. Le tournage s&rsquo;est achev&eacute; &agrave; la mi-septembre.</p>

</div><div class="nv-post-share plain-style custom-color nv-cv-m nv-cv-d"><ul><li class="nv-social-icon social-facebook"><a rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Flocke-key-saison-2-trailer-officiel%2F" class="facebook"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg></a></li><li class="nv-social-icon social-twitter"><a rel="noopener" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Flocke-key-saison-2-trailer-officiel%2F&#038;text=Locke%20%26%20Key%20Saison%202%20%3A%20Une%20bande-annonce%20%C3%A0%20deux%20semaines%20de%20la%20mise%20en%20ligne%20sur%20Netflix&#038;hashtags=Actu%20US,News" class="twitter"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg></a></li><li class="nv-social-icon social-email"><a rel="noopener" title="Email" href="/cdn-cgi/l/email-protection#66591513040c0305125b2a09050d034354564354504556555e5d4354562d031f43545635070f150908435456544354565c43545633080343545604070802034b07080809080503435456a5c64354560203131e43545615030b070f08031543545602034354560a074354560b0f150343545603084354560a0f010803435456151314435456280312000a0f1e404556555e5d0409021f5b0e121216154355274354204354201111114805140f120f051209094805090b435420080311154354200a09050d034b0d031f4b15070f1509084b544b1214070f0a03144b0900000f050f030a435420" class="email"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z" /></svg></a></li></ul></div><div class="nv-tags-list"><span>Étiquettes:</span><a href=https://www.critictoo.com/tag/locke-key/ title="Locke &amp; Key" class=locke-key rel="tag">Locke &amp; Key</a><a href=https://www.critictoo.com/tag/netflix/ title="Netflix" class=netflix rel="tag">Netflix</a> </div>
<div id="disqus_thread"></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</article>
<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar ">
<aside id="secondary" role="complementary">
<div id="ai_widget-7" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="5227270474"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="block-3" class="widget widget_block"><p><p class="widget-title">Actuellement</p><ul class="widget-alaune"><li><a href="https://www.critictoo.com/news/house-of-dragon-saison-1-teaser-hbo-max/" title="House of the Dragon Saison 1 : Retournez dans l&rsquo;univers de Game of Thrones avec un premier teaser pour le spin-off"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/10/House-of-the-Dragon-Saison-1-Teaser-351x234.jpg" class="alignleft wp-post-image" alt="House of the Dragon Saison 1 Teaser" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/10/House-of-the-Dragon-Saison-1-Teaser-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/10/House-of-the-Dragon-Saison-1-Teaser-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/10/House-of-the-Dragon-Saison-1-Teaser-600x400.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/10/House-of-the-Dragon-Saison-1-Teaser.jpg 705w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/news/house-of-dragon-saison-1-teaser-hbo-max/" title="House of the Dragon Saison 1 : Retournez dans l&rsquo;univers de Game of Thrones avec un premier teaser pour le spin-off">House of the Dragon Saison 1 : Retournez dans l&rsquo;univers de Game of Thrones avec un premier teaser pour le spin-off</a></li><li><a href="https://www.critictoo.com/critiques-serie-tv/dear-white-people-saison-4/" title="Dear White People Saison 4 : Les élèvent de Winchester avaient encore des choses à dire avant de faire leurs adieux en musique"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/09/Dear-White-People-Saison-4-Episode-3-351x234.jpg" class="alignleft wp-post-image" alt="Dear White People Saison 4 Episode 3" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Dear-White-People-Saison-4-Episode-3-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/09/Dear-White-People-Saison-4-Episode-3-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/09/Dear-White-People-Saison-4-Episode-3-600x400.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/09/Dear-White-People-Saison-4-Episode-3.jpg 705w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/critiques-serie-tv/dear-white-people-saison-4/" title="Dear White People Saison 4 : Les élèvent de Winchester avaient encore des choses à dire avant de faire leurs adieux en musique">Dear White People Saison 4 : Les élèvent de Winchester avaient encore des choses à dire avant de faire leurs adieux en musique</a></li><li><a href="https://www.critictoo.com/news/annulations-renouvellements-septembre-2021/" title="Annulations et renouvellements de séries : Le point sur les annonces de septembre 2021 (de Virgin River à Gossip Girl)"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/06/Virgin-River-Saison-3-Netflix-351x234.png" class="alignleft wp-post-image" alt="Virgin River Saison 3 sur Netflix" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/06/Virgin-River-Saison-3-Netflix-351x234.png 351w, https://images.critictoo.com/wp-content/uploads/2021/06/Virgin-River-Saison-3-Netflix.png 600w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/news/annulations-renouvellements-septembre-2021/" title="Annulations et renouvellements de séries : Le point sur les annonces de septembre 2021 (de Virgin River à Gossip Girl)">Annulations et renouvellements de séries : Le point sur les annonces de septembre 2021 (de Virgin River à Gossip Girl)</a></li></ul></p>
</div><div id="block-4" class="widget widget_block"><div class="widget popular-posts"><p class="widget-title">Populaire cette semaine</p><script type="application/json">{"title":"Populaire cette semaine","limit":"4","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":false,"width":0,"height":0,"build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"F j, Y"},"category":false,"taxonomy":{"active":"1","name":"category"}},"markup":{"custom_html":"1","wpp-start":"<ul class=\"wpp-list wpp-tiny\">","wpp-end":"<\/ul><br \/><a href=\"https:\/\/www.thelablogatory.com\/top-20-articles-de-la-semaine\/\" title=\"top 20 articles de la semaine\"><img src=\"https:\/\/images.critictoo.com\/wp-content\/uploads\/2021\/09\/list-numbered-2.png\" alt=\"Top 20 articles\" \/> Le Top 20 des articles de la semaine<\/a>","title-start":"<p class=\"widget-title\">","title-end":"<\/p>","post-html":"<li><div class=\"wpp-item-data\">{category}<\/div> {title}<\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div><div id="ai_widget-5" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9261985880" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
</div>
</div>
</div>
</main>
<a tabindex="0" on="tap:neve_body.scrollTo(duration=200)" id="scroll-to-top" class="scroll-to-top scroll-to-top-right icon" aria-label="Scroll to Top"><svg class="scroll-to-top-icon" width="15" height="15" viewBox="0 0 448 512"><path fill="currentColor" d="M34.9 289.5l-22.2-22.2c-9.4-9.4-9.4-24.6 0-33.9L207 39c9.4-9.4 24.6-9.4 33.9 0l194.3 194.3c9.4 9.4 9.4 24.6 0 33.9L413 289.4c-9.5 9.5-25 9.3-34.3-.4L264 168.6V456c0 13.3-10.7 24-24 24h-32c-13.3 0-24-10.7-24-24V168.6L69.2 289.1c-9.3 9.8-24.8 10-34.3.4z" /></svg></a><footer class="site-footer nv-cv-m nv-cv-d" id="site-footer" next-page-hide>
<div class="hfg_footer">
<div class="footer--row footer-top layout-full-contained" id="cb-row--footer-top" data-row-id="top" data-show-on="desktop">
<div class="footer--row-inner footer-top-inner footer-content-wrap">
<div class="container">
<div class="hfg-grid nv-footer-content hfg-grid-top row--wrapper row " data-section="hfg_footer_layout_top">
<div class="hfg-slot left single hfg-item-v-top"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-two-widgets" data-section="neve_sidebar-widgets-footer-two-widgets" data-item-id="footer-two-widgets">
<div class="widget-area">
<div id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" alt="" class="wp-image-270121" width="162" height="22" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 162px) 100vw, 162px" /></figure>
</div><div id="block-6" class="widget widget_block">
<ul><li><a href="https://www.thelablogatory.com/a-propos-de-critictoo/" data-type="URL" data-id="https://www.thelablogatory.com/a-propos-de-critictoo/">A Propos de Critictoo</a></li><li><a href="https://www.thelablogatory.com/nous-ecrire/" data-type="URL" data-id="https://www.thelablogatory.com/nous-ecrire/">Nous contacter</a></li><li><a href="https://www.thelablogatory.com/politique-de-confidentialite-et-des-donnees-personnelles/" data-type="URL" data-id="https://www.thelablogatory.com/politique-de-confidentialite-et-des-donnees-personnelles/">Politique de confidentialité et des données personnelles</a></li><li><a href="https://www.thelablogatory.com/conditions-generales-dutilisation/" data-type="URL" data-id="https://www.thelablogatory.com/conditions-generales-dutilisation/">Conditions Générales d’Utilisation</a></li></ul>
</div> </div>
</div>
</div></div><div class="hfg-slot c-left single hfg-item-v-middle"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-four-widgets" data-section="neve_sidebar-widgets-footer-four-widgets" data-item-id="footer-four-widgets">
<div class="widget-area">
<div id="wgs_widget-3" class="widget widget_wgs_widget"><p class="widget-title">Rechercher sur le site</p><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div><div id="block-9" class="widget widget_block">
<ul class="wp-container-615ec5454520a wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/Critictoo" aria-label="Twitter : https://twitter.com/Critictoo" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/critictoo" aria-label="Facebook : https://www.facebook.com/critictoo" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/critictoo/" aria-label="Instagram : https://www.instagram.com/critictoo/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-feed wp-block-social-link"><a href="https://www.critictoo.com/feed/" aria-label="RSS Feed : https://www.critictoo.com/feed/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li></ul>
</div> </div>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="footer--row footer-bottom layout-fullwidth" id="cb-row--footer-bottom" data-row-id="bottom" data-show-on="desktop">
<div class="footer--row-inner footer-bottom-inner footer-content-wrap">
<div class="container">
<div class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row " data-section="hfg_footer_layout_bottom">
<div class="hfg-slot left single hfg-item-v-middle"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-one-widgets" data-section="neve_sidebar-widgets-footer-one-widgets" data-item-id="footer-one-widgets">
<div class="widget-area">
<div id="block-7" class="widget widget_block widget_text">
<p> <p class="has-neve-text-color-color has-text-color" style="font-size:12px">©2006-2021 Critictoo, le webzine des séries TV - powered by <a rel="noreferrer noopener" href="https://wordpress.org/" target="_blank">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation conçu pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr.</p> </p>
</div> </div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<style>.wp-container-615ec5454520a {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-615ec5454520a > * { margin: 0; }</style><script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"f703d4e091990611f "};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js' defer></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"270850 https:\/\/www.critictoo.com\/?p=270850","disqusShortname":"critictoosries","disqusTitle":"Locke & Key Saison 2 : Une bande-annonce \u00e0 deux semaines de la mise en ligne sur Netflix","disqusUrl":"https:\/\/www.critictoo.com\/news\/locke-key-saison-2-trailer-officiel\/","postId":"270850"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='easyazon-addition-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Localize_Links = {"ajaxAction":"easyazon_addition_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/localization/links/resources/links.js?ver=5.0.1' id='easyazon-addition-localize-links-js' defer></script>
<script type='text/javascript' id='easyazon-addition-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.js?ver=5.0.1' id='easyazon-addition-popovers-js' defer></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","nonce":"1c9a4cbd01","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=3.0.5' id='neve-script-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='neve-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var scrollOffset = {"offset":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/scroll_to_top/assets/js/build/script.js?ver=2.0.4' id='neve-pro-scroll-to-top-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js' defer></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script type="rocketlazyloadscript">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</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("htDMoZBL", "8*OVbA3LG4ZyHYwB");
data.data.append("UXzIqclTJdFO", "jznRSd7wJxfc");
data.data.append("JPqfWNCOSXxwY", "FSsUJK");
                    }
                    else {
                        data.data = data.data + '&htDMoZBL=8*OVbA3LG4ZyHYwB&UXzIqclTJdFO=jznRSd7wJxfc&JPqfWNCOSXxwY=FSsUJK';
                    }
                }
            });

        });
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a788908ff71a40","version":"2021.9.0","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":100}'></script>
</body>
</html>
