﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head>
<script src="/cdn-cgi/apps/head/8F7snd28rEIR9Yhz1CUfm18MPGo.js"></script><link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->

<title>Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&#039;hui sur Netflix - Critictoo Séries TV</title>
<meta name="description" content="Les cours reprennent sur le géant de la vidéo à la demande Netflix avec la mise en ligne de la saison 2 de la comédie multi-caméra Mr. Iglesias," />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&#039;hui sur Netflix - Critictoo Séries TV" />
<meta property="og:description" content="Les cours reprennent sur le géant de la vidéo à la demande Netflix avec la mise en ligne de la saison 2 de la comédie multi-caméra Mr. Iglesias," />
<meta property="og:url" content="https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2020-06-17T15:00:43+00:00" />
<meta property="article:modified_time" content="2020-06-18T07:14:24+00:00" />
<meta property="og:image" content="https://www.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CaroleC" />
<meta name="twitter:site" content="@critictoo" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&rsquo;hui sur Netflix Flux des commentaires" href="https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=65c51657a3e84d23b07be896044c16c2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.critictoo.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"239597","token":"dabbc4130e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.critictoo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=239597' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fmr-iglesias-saison-2-lancement-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fmr-iglesias-saison-2-lancement-netflix%2F&#038;format=xml" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="https://c.ad6media.fr/l.js"></script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.critictoo.com/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
  ga('create', 'UA-644466-2', 'auto');
  ga('send', 'pageview');
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites.",
    "dismiss": "J'accepte",
    "link": "Plus d'infos",
    "href": "https://www.critictoo.com/conditions-generales-dutilisation/"
  }
})});
</script>
</head>
<body class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/the-100">The 100</a></li>
<li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Séries Netflix</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Les bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/les-chroniques/dossiers-series/comment-regarder-arrow-et-the-flash-pour-ne-pas-se-perdre-entre-starling-city-et-central-city/">Guide de l&rsquo;Arrowverse</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.critictoo.com/soutenir-critictoo/">Soutenir le site</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/news/manifest-saison-3-commande-nbc-indebted-annulation/" title="Une saison 3 pour Manifest, NBC renouvèle sa série fantastique mais annule Indebted"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/06/Manifest-Saison-2-140x140.jpg" alt="Une saison 3 pour Manifest, NBC renouvèle sa série fantastique mais annule Indebted" width="" height="" /></a>
<a href="https://www.critictoo.com/news/manifest-saison-3-commande-nbc-indebted-annulation/" title="Une saison 3 pour Manifest, NBC renouvèle sa série fantastique mais annule Indebted" class="">Une saison 3 pour Manifest, NBC renouvèle sa série fantastique mais annule Indebted</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/she-ra-et-les-princesses-au-pouvoir-saisons-1-a-5/" title="She-Ra et les Princesses au pouvoir : Une relecture féministe et queer (sur Netflix)"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/06/She-Ra-et-les-princesses-de-pouvoir-140x140.jpg" alt="She-Ra et les Princesses au pouvoir : Une relecture féministe et queer (sur Netflix)" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/she-ra-et-les-princesses-au-pouvoir-saisons-1-a-5/" title="She-Ra et les Princesses au pouvoir : Une relecture féministe et queer (sur Netflix)" class="">She-Ra et les Princesses au pouvoir : Une relecture féministe et queer (sur Netflix)</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/what-we-do-in-the-shadows-saison-2/" title="What We Do In The Shadows Saison 2 : Morts et heureux de l&rsquo;être"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2020/06/What-We-Do-in-the-Shadows-Saison-2-140x140.jpg" alt="What We Do In The Shadows Saison 2 : Morts et heureux de l&rsquo;être" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/what-we-do-in-the-shadows-saison-2/" title="What We Do In The Shadows Saison 2 : Morts et heureux de l&rsquo;être" class="">What We Do In The Shadows Saison 2 : Morts et heureux de l&rsquo;être</a></li>
</ul></div>
<div class="ligne flt_l"></div><article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&rsquo;hui sur Netflix</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&rsquo;hui sur Netflix</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/carole/" itemprop="url" rel="author"><span itemprop="name">Carole</span></a> </div>
<div class="flt_l">17 Juin 2020 &agrave; 17:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="239597 https://www.critictoo.com/?p=239597">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="lnk_tags marg_r_10 f14 pad_2_8">Netflix</a> <a href="https://twitter.com/share?text=En train de lire Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&rsquo;hui sur Netflix :&url=https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix/&t=Mr Iglesias Saison 2 : Les cours reprennent dès aujourd&rsquo;hui sur Netflix" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img class="alignnone size-full wp-image-239598" src="https://images.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix.jpg" alt="" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix.jpg 600w, https://images.critictoo.com/wp-content/uploads/2020/06/Mr-Iglesias-saison-2-netflix-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Les cours reprennent sur le géant de la vidéo à la demande Netflix avec la mise en ligne de la saison 2 de la comédie multi-caméra <strong>Mr. Iglesias</strong>, disponible dès ce mercredi 17 juin.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2 ai-track' data-ai='WzEsMCwiKERlc2t0b3ApIHB1YiBkYW5zIGFydGljbGUgMzAwICogMjUwIiwiIl0=' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="3626234341"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour rappel, <a title="Mr. Iglesias" href="https://www.critictoo.com/tag/mr-iglesias/"><strong>Mr. Iglesias</strong></a> est une création de Kevin Hench qui place le comédien Gabriel Iglesias dans la peau d’un professeur de lycée qui enseigne à des jeunes talentueux qui ne trouvent pas leur place dans le système. Il veut les aider à ne pas être poussés vers la sortie et à réaliser tout leur potentiel.</p>
<p>Pour  la saison 2 qui se compose de 6 épisodes, c&rsquo;est un nouveau semestre et de nouveaux défis pour le prof au grand cœur ! Gabriel aide ses élèves à préparer des examens et un spectacle, et s&rsquo;attelle enfin à sa vie romantique. Tout commence pour Gabriel lorsqu&rsquo;il prononce devant sa classe un discours d&rsquo;encouragement qui se retourne spectaculairement contre lui&#8230; et lui fait remettre en cause son propre parcours.</p>
<p><iframe title="Mr. Iglesias : Partie 2 | Bande-annonce officielle VOSTFR | Netflix France" width="500" height="281" src="https://www.youtube.com/embed/o_Z3kwnUcU4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>La distribution de <strong>Mr. Iglesias</strong> réunit dans son casting Gabriel Iglesias, Sherri Shepherd, Jacob Vargas, Maggie Geha, Richard Gant, Cree Cicchino, Fabrizio Guido et Oscar Nuñez.</p>
<span class="cp-load-after-post"></span>
<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/netflix/">Netflix</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/mr-iglesias/">Mr. Iglesias</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 "><div id="disqus_thread">
</div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="9365333934"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/valeria-saison-2-netflix-commande/" title="Une saison 2 pour Valeria, Netflix reviendra à Barcelone l&rsquo;année prochaine" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/04/Valeria-serie-netflix-351x234.jpg" alt="Une saison 2 pour Valeria, Netflix reviendra à Barcelone l&rsquo;année prochaine" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Netflix</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/valeria-saison-2-netflix-commande/" title="Une saison 2 pour Valeria, Netflix reviendra à Barcelone l&rsquo;année prochaine" class="">Une saison 2 pour Valeria, Netflix reviendra à Barcelone l&rsquo;année prochaine</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/zoey-et-son-incroyable-playlist-saison-2-renouvellement/" title="Une saison 2 pour Zoey et son incroyable playlist, Jane Levy continue d&rsquo;entendre les pensées des autres sur NBC" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/06/Zoey-et-son-incroyable-playlist-saison-1-351x234.jpg" alt="Une saison 2 pour Zoey et son incroyable playlist, Jane Levy continue d&rsquo;entendre les pensées des autres sur NBC" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/upfronts" title="Upfronts" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Upfronts</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/zoey-et-son-incroyable-playlist-saison-2-renouvellement/" title="Une saison 2 pour Zoey et son incroyable playlist, Jane Levy continue d&rsquo;entendre les pensées des autres sur NBC" class="">Une saison 2 pour Zoey et son incroyable playlist, Jane Levy continue d&rsquo;entendre les pensées des autres sur NBC</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="//tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Netflix</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/blood-water-saison-2-netflix-commande/" title="Une saison 2 pour Blood &#038; Water, Netflix retournera à Parkhurst College l&rsquo;an prochain" class=""><img src="https://images.critictoo.com/wp-content/uploads/2020/06/Blood-And-Water-Saison-1-Episode-Netflix-351x234.jpg" alt="Une saison 2 pour Blood &#038; Water, Netflix retournera à Parkhurst College l&rsquo;an prochain" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/blood-water-saison-2-netflix-commande/" title="Une saison 2 pour Blood &#038; Water, Netflix retournera à Parkhurst College l&rsquo;an prochain">Une saison 2 pour Blood &#038; Water, Netflix retournera à Parkhurst College l&rsquo;an prochain</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/netflix" title="Plus sur <br />
<b>Warning</b>:  Use of undefined constant main_tag - assumed 'main_tag' (this will throw an Error in a future version of PHP) in <b>/var/sites/c/critictoo.com/public_html/wp-content/themes/CritictooV19/single.php</b> on line <b>87</b><br />
main_tag">Plus sur Netflix</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406788975074233" data-ad-slot="1858522096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/news/marcella-saison-3-netflix-lancement/" title="Marcella Saison 3 : Anna Friel en infiltration à Belfast, dès dimanche sur Netflix">Marcella Saison 3 : Anna Friel en infiltration à Belfast, dès dimanche sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/critiques-serie-tv/the-good-fight-saison-4/" title="The Good Fight Saison 4 : Ah ! si j’étais riche">The Good Fight Saison 4 : Ah ! si j’étais riche</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/les-demoiselles-du-telephone-saison-5-partie-2-trailer/" title="Les Demoiselles du téléphone Saison 5 : Las Chicas del Cable de retour dans un trailer et en juillet sur Netflix">Les Demoiselles du téléphone Saison 5 : Las Chicas del Cable de retour dans un trailer et en juillet sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/critiques-serie-tv/snowpiercer-saison-1-retour-critique-debut/" title="Que vaut Snowpiercer et son voyage en train vers la fin du monde ?">Que vaut Snowpiercer et son voyage en train vers la fin du monde ?</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/crime-of-passion-serie-polar/" title="Crimes of Passion : Enquêtes dans la Suède des années 50, dès ce dimanche sur Polar+">Crimes of Passion : Enquêtes dans la Suède des années 50, dès ce dimanche sur Polar+</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="http://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div><script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=186"></script>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1592466782 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5eeb1d5ea33dc .cp-slidein-body-overlay {
					background: #ffffff;
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5eeb1d5ea33dc .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5eeb1d5ea33dc  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style> <div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-exit-intent="disabled" data-add-to-cart="0" data-onscroll-value="75" data-onload-delay="65.4" data-overlay-class="overlay-zoomin" data-class-id="content-5eeb1d5ea33dc" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector="" class=" si-onload cp-global-load  overlay-show cp-cp_id_90594 cp-slidein-global si-after-post" data-module-type="slide_in"></div>
<div class="cp-module cp-slidein-popup-container cp_id_90594 cp-optin-container overlay-show " data-style-id="cp_id_90594" data-module-name="slidein" data-close-gravity="1">
<div class="
				slidein-overlay  global_slidein_container    content-5eeb1d5ea33dc   				" data-image-position="" data-placeholder-color="" data-timezonename="wordpress" data-timezone="Europe/Paris" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-class="content-5eeb1d5ea33dc" data-placeholder-font="" data-load-on-count="" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-scheduled=false data-overlay-animation="smile-slideInUp">
<div class="cp-slidein slidein-bottom-right" style="max-width:480px;">
<div class="cp-animate-container " data-overlay-animation="smile-slideInUp" data-exit-animation="smile-slideOutDown">
<div class="cp-slidein-content" id="slide-in-animate-cp_id_90594" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;">
<div class="cp-slidein-body cp-optin  " style="">
<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
<div class="cp-row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container ">
<div class="cp-title-container 
									">
<h2 class="cp-title cp_responsive">Critictoo dans ta boite mail !</h2>
</div>
<div class="cp-desc-container 
									">
<div class="cp-description cp_responsive">Recevez notre Newsletter hebdomadaire pour suivre l'actualité, découvrir des séries et ne rien manquer tout simplement.</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
<style type="text/css" class="cp-form-css">.content-5eeb1d5ea33dc .cp-form-container label:not(.cp-label) {    display:none;}.content-5eeb1d5ea33dc .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5eeb1d5ea33dc .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5eeb1d5ea33dc .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5eeb1d5ea33dc .cp-form-container textarea:focus, .content-5eeb1d5ea33dc .cp-form-container .cp-form-field button, .content-5eeb1d5ea33dc .cp-form-container .cp-form-field input, .content-5eeb1d5ea33dc .cp-form-container .cp-form-field select, .content-5eeb1d5ea33dc .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: #ffffff; 	border-color: rgb(191, 190, 190); 	padding-top: 11px; 	padding-bottom: 11px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5eeb1d5ea33dc .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 11px; 	padding-bottom: 11px; 	border-radius: 3px;}.content-5eeb1d5ea33dc .cp-form-container .cp-submit {  	padding-top: 13px; 	padding-bottom: 13px; 	padding-left: 20px; 	padding-right: 20px;}.content-5eeb1d5ea33dc .cp-form-container .cp-submit.cp-btn-flat {  	background: #ff8201!important;border-radius:3px;}.content-5eeb1d5ea33dc .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f27500!important;}.content-5eeb1d5ea33dc .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
<div class="form-main cp-form-layout-3">
<form class="cp-form smile-optin-form  ">
<input type="hidden" id="1490972628_wpnonce" name="_wpnonce" value="2ff1aeb594">
<input type="hidden" name="cp-page-url" value="https://www.critictoo.com/news/mr-iglesias-saison-2-lancement-netflix" />
<input type="hidden" name="param[user_id]" value="cp-uid-3da5899d1f2cc551262836e0d0f10912" />
<input type="hidden" name="param[date]" value="18-6-2020" />
<input type="hidden" name="list_parent_index" value="1" />
<input type="hidden" name="action" value="mailchimp_add_subscriber" />
<input type="hidden" name="list_id" value="3f2016e84d" />
<input type="hidden" name="style_id" value="cp_id_90594" />
<input type="hidden" name="msg_wrong_email" value='SVP entrez une adresse mail valide.' />
<input type="hidden" name="message" value="Merci pour votre inscription." />
<input type="hidden" name="cp_module_name" value="Optin" />
<input type="hidden" name="cp_module_type" value="" />
<input type="text" name="cp_set_hp" value="" style="display: none;" />
<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">
<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<label>Email</label>
<div>
<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Entrez votre adresse mail" required /> </div></div>
</div>
<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  " data-animation =&quot;smile-slideInUp&quot;; rel="noopener">
Inscris-toi ! </div>
</div>
</form>
</div>
</div>
<div class="cp-info-container 
			cp-empty				">
</div>
</div>
<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="f36aa747ba">
</div>
</div>
<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
<div class="cp-form-after-submit">
<div class="cp-form-processing" style="">
<div class="cp-form-processing">
<div class="smile-absolute-loader" style="visibility: visible;">
<div class="smile-loader" style="width: 100px;">
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
</div>
</div>
</div>
</div>
<div class="cp-msg-on-submit" style="color:#000000;"></div>
</div>
</div>
<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px">
<img class="cp-default-close" src="https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link" /> </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<link rel='stylesheet' id='optin-cp_id_90594-css' href='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css?ver=3.5.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006305362323744692930:z57grggjpnm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"239597 https:\/\/www.critictoo.com\/?p=239597","disqusShortname":"critictoosries","disqusTitle":"Mr Iglesias Saison 2 : Les cours reprennent d\u00e8s aujourd\u2019hui sur Netflix","disqusUrl":"https:\/\/www.critictoo.com\/news\/mr-iglesias-saison-2-lancement-netflix\/","postId":"239597"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=65c51657a3e84d23b07be896044c16c2'></script>
<script type='text/javascript' defer="defer" src='https://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.5.10'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src=" https://widget.justwatch.com/justwatch_widget.js "></script><script>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</script>
</body>
</html>
