<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Quelles séries débutent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus - Critictoo Séries TV</title>
<meta name="description" content="Ce n’est pas encore Noël, mais les séries reçoivent déjà la visite du Père Noël avec des épisodes spéciaux, notamment sur NBC dans les comédies Young" />
<link rel="canonical" href="https://www.critictoo.com/news/programme-series-semaine-50-2021/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quelles séries débutent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus - Critictoo Séries TV" />
<meta property="og:description" content="Ce n’est pas encore Noël, mais les séries reçoivent déjà la visite du Père Noël avec des épisodes spéciaux, notamment sur NBC dans les comédies Young" />
<meta property="og:url" content="https://www.critictoo.com/news/programme-series-semaine-50-2021/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-12-13T10:00:30+00:00" />
<meta property="article:modified_time" content="2021-12-09T13:35:15+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FabienCritictoo" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Fabien" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.critictoo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg","width":705,"height":470,"caption":"The Witcher Saison 2 - poster"},{"@type":"WebPage","@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#webpage","url":"https://www.critictoo.com/news/programme-series-semaine-50-2021/","name":"Quelles s\u00e9ries d\u00e9butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#primaryimage"},"datePublished":"2021-12-13T10:00:30+00:00","dateModified":"2021-12-09T13:35:15+00:00","description":"Ce n\u2019est pas encore No\u00ebl, mais les s\u00e9ries re\u00e7oivent d\u00e9j\u00e0 la visite du P\u00e8re No\u00ebl avec des \u00e9pisodes sp\u00e9ciaux, notamment sur NBC dans les com\u00e9dies Young","breadcrumb":{"@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/news/programme-series-semaine-50-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.critictoo.com/category/news/"},{"@type":"ListItem","position":2,"name":"Quelles s\u00e9ries d\u00e9butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus"}]},{"@type":"Article","@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#article","isPartOf":{"@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78"},"headline":"Quelles s\u00e9ries d\u00e9butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus","datePublished":"2021-12-13T10:00:30+00:00","dateModified":"2021-12-09T13:35:15+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#webpage"},"wordCount":520,"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/news/programme-series-semaine-50-2021/#primaryimage"},"thumbnailUrl":"https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg","keywords":["calendrier"],"articleSection":["Actu US","News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/news/programme-series-semaine-50-2021/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78","name":"Fabien","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","caption":"Fabien"},"description":"Fabien est cofondateur de Critictoo. Il critique des s\u00e9ries depuis des ann\u00e9es maintenant et en regarde depuis beaucoup plus longtemps encore.","sameAs":["https://www.critictoo.com","https://twitter.com/FabienCritictoo"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Flux" href="https://www.critictoo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Flux des commentaires" href="https://www.critictoo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Quelles séries débutent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus Flux des commentaires" href="https://www.critictoo.com/news/programme-series-semaine-50-2021/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://www.critictoo.com/wp-content/plugins/wp-google-search/wgs3.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='otter-blocks-css' href='https://www.critictoo.com/wp-content/plugins/otter-blocks/build/blocks/style.css?ver=1b4b289959834b7a833d2752337ac702' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easyazon-addition-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css' href='https://www.critictoo.com/wp-content/themes/neve/style-main-new.min.css?ver=3.1.1' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='neve-blog-pro-css' href='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/blog_pro/assets/style.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.critictoo.com/wp-content/themes/neve/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.critictoo.com/wp-content/themes/Neve%20Child/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hfg_module-css' href='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/header_footer_grid/assets/style.min.css?ver=2.1.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.critictoo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts","ID":231352,"token":"a3a463121d","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/231352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.critictoo.com/?p=231352' />
<meta name="generator" content="Site Kit by Google 1.47.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<link rel="preload" as="font" href="https://www.critictoo.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLEj6Z1xlFQ.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.critictoo.com/wp-content/fonts/poppins/pxiEyp8kv8JHgFVrJJfecg.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.critictoo.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLCz7Z1xlFQ.woff2" crossorigin> <style type="text/css" id="wp-custom-css">
			.entry-header {text-align: center;}
.nv-iframe-embed {margin-bottom:20px}
.widget_media_image img {width:auto !important;}
.wpp-taxonomy {font-size:12px}
.archive-container h1 {border-top:3px #09618e solid !important;border-bottom:1px #ededed solid !important;}
.popular-posts .widget-title, #block-3 .widget-title {border-top:3px #fcaf3b solid !important;
border-bottom:1px #ededed solid !important;
	background-image: url('https://images.critictoo.com/wp-content/uploads/2021/09/orange-podcast.png');
background-repeat:no-repeat;
background-position:left 4px;
padding-left:40px !important;
padding-top:10px !important;
padding-bottom:10px !important;
margin:0px !important;}
.popular-posts .widget-title {
background-image: url('https://images.critictoo.com/wp-content/uploads/2021/09/orange-fire.png') !important;}
.popular-posts, #block-3 {float:left}
ul.widget-alaune{margin:0 0 20px;}
ul.widget-alaune li a {font-size: 1.125rem;
font-weight: 700;
letter-spacing: -1px;
line-height: 1.1;}
ul.widget-alaune,.widget-alaune li {width:100%;display:block; float:left}
ul.widget-alaune li{
	border-bottom:1px var(--nv-c-1) solid;
	padding:0px 0 20px;
}
hr {width:50%;margin:10px auto 30px;display:block;color: var(--nv-primary-accent) !important;}
.nv--yoast-breadcrumb span span a {
	background: var(--nv-primary-accent) !important;
font-weight: 700;
text-transform: uppercase;
color: #fff !important;
padding: 10px 9px;
border-radius: 4px;
line-height: 1;
font-size: .85em !important;
display: inline-block;
}
.nv--yoast-breadcrumb span span span,.nv--yoast-breadcrumb span .breadcrumb_last{display:none}
.nv-tags-list {
    font-size:15px !important;
}
.nv-tags-list a, .tagcloud a, .wp-block-tag-cloud a {
	color: var(--nv-primary-accent) !important;
	background: #fff !important;
	border: 1px solid #bbbbbb !important;
	padding: 8px !important;
}
.nv-tags-list a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover {
	color: #fff !important;
	background: var(--nv-primary-accent) !important;
	border: 1px solid var(--nv-primary-accent) !important;
}
.nv--yoast-breadcrumb span span a:hover {color:var(--nv-secondary-accent) !important;}
.neve-breadcrumbs-wrapper a:hover, .widget_recent_entries a:hover, .wpp-list li .wpp-item-data a {color:var(--nv-c-1) !important;}
.entry-content p:first-child img {margin:0 auto;display:block;}
/* Google Custom Search */
.gsc-control-cse {padding:0 !important;}
td,tr,tbody,table, input{
	border:0 !important;
	padding:0 !important;
	margin:0 !important;
}
#gsc-i-id3 {min-height: 50px !important;}
#gsc-i-id1,#gsc-i-id2 {min-height: 42px !important;}
.gsc-input input {
	min-width:200px !important;
	border:1px solid #ccc0 !important;
	padding:0 !important;
	margin:0 !important;
	width:100% !important;
	background-clip:none !important;
}
.tablet-left input.gsc-input {
	min-width:180px !important;}
.tablet-left .gsc-control-cse{
	background-color:var(--nv-light-bg) !important;
	border: 1px solid var(--nv-light-bg) !important;
}
.tablet-left .gsc-search-button-v2 svg {
	min-height: 38px !important;
}
.gsc-control-cse td.gsib_a{
	padding:0 !important;
	margin:0 !important;}

table.gsc-search-box td {
    vertical-align: top !important;
}
.gsc-search-button-v2 svg {
	height:13px !important;
	vertical-align:middle !important;
}
/* Easy Azon */
.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}
.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}
.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}
.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}
.easyazon-block-information-cta{float:left;display:block;width:75%;}
.easyazon-link{float:unset;margin:0 auto;width:100%;}
.easyazon-block-information-price-disclaimer{float:left;width:100%;}
/* Style the field labels */
div.wpforms-container-full .wpforms-form .wpforms-field-label {
    display: block;
    font-weight: 400;
    font-size: 16px;
    float: none;
    line-height: 1.3;
    margin: 0 0 4px 0;
    padding: 0;
  color:white;
}
/* Change the color of the required mark */
div.wpforms-container-full .wpforms-form .wpforms-required-label{color:#fff;}
 .nv-single-page-wrap{
	margin-bottom: 0px;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<script async data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4067913771122475" crossorigin="anonymous"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">#disqus_thread iframe {min-height: 0%;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-231352 single-format-standard wp-custom-logo  nv-blog-default nv-sidebar-right menu_sidebar_slide_left" id="neve_body">
<div class="wrapper">
<header class="header" role="banner" next-page-hide>
<a class="neve-skip-link show-on-focus" href="#content">
Aller au contenu </a>
<div id="header-grid" class="hfg_header site-header">
<div class="header--row header-top hide-on-mobile hide-on-tablet layout-full-contained header--row" data-row-id="top" data-show-on="desktop">
<div class="header--row-inner header-top-inner">
<div class="container">
<div class="row row--wrapper" data-section="hfg_header_layout_top">
<div class="hfg-slot left"><div class="builder-item desktop-center"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.critictoo.com/" title="Critictoo (Séries)" aria-label="Critictoo (Séries)"><div class="title-with-logo"><img width="378" height="52" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" class="skip-lazy" alt="" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 378px) 100vw, 378px" title="" /><div class="nv-title-tagline-wrap"></div></div></a></div>
</div>
</div></div><div class="hfg-slot right"><div class="builder-item has-nav"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary" aria-label="Menu principal">
<ul id="nv-primary-navigation-top" class="primary-menu-ul nav-ul"><li id="menu-item-270138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270138"><a href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li id="menu-item-270139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270139"><a href="https://www.critictoo.com/category/critiques-serie-tv/"><span class="menu-item-title-wrap dd-title">Critiques</span><div class="caret-wrap 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li id="menu-item-270587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270587"><a href="https://www.critictoo.com/category/critiques-serie-tv/">Critiques récentes</a></li>
<li id="menu-item-270588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270588"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de Saisons</a></li>
<li id="menu-item-270589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270589"><a href="https://www.critictoo.com/category/les-chroniques/">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-270143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270143"><a href="https://www.critictoo.com/tag/calendrier/"><span class="menu-item-title-wrap dd-title">Calendrier</span><div class="caret-wrap 6"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li id="menu-item-270144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270144"><a href="https://www.critictoo.com/planning-france/">Agenda FR</a></li>
<li id="menu-item-270145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270145"><a href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a></li>
</ul>
</li>
<li id="menu-item-270590" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270590"><a href="https://www.critictoo.com/tag/netflix/">Netflix</a></li>
<li id="menu-item-270610" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270610"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries UK</a></li>
<li id="menu-item-270148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270148"><a href="https://www.critictoo.com/tag/annulation-renouvellement">Renouvellements</a></li>
</ul> </div>
</div>
</div>
</div><div class="builder-item desktop-left hfg-is-group"><div class="item--inner builder-item--social_icons" data-section="social_icons" data-item-id="social_icons">
<div class="component-wrap">
<ul class="nv-social-icons-list">
<li>
<a href="https://www.facebook.com/critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#3b5998;" title="Facebook" aria-label="Facebook">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg> </a>
</li>
<li>
<a href="https://twitter.com/Critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#1da1f2;" title="Twitter" aria-label="Twitter">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg> </a>
</li>
<li>
<a href="https://www.instagram.com/critictoo/" target=&quot;_blank&quot; style="fill:#fff;background-color:#e1306c;" title="Instagram" aria-label="Instagram">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1152 896q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm138 0q0 164-115 279t-279 115-279-115-115-279 115-279 279-115 279 115 115 279zm108-410q0 38-27 65t-65 27-65-27-27-65 27-65 65-27 65 27 27 65zm-502-220q-7 0-76.5-.5t-105.5 0-96.5 3-103 10-71.5 18.5q-50 20-88 58t-58 88q-11 29-18.5 71.5t-10 103-3 96.5 0 105.5.5 76.5-.5 76.5 0 105.5 3 96.5 10 103 18.5 71.5q20 50 58 88t88 58q29 11 71.5 18.5t103 10 96.5 3 105.5 0 76.5-.5 76.5.5 105.5 0 96.5-3 103-10 71.5-18.5q50-20 88-58t58-88q11-29 18.5-71.5t10-103 3-96.5 0-105.5-.5-76.5.5-76.5 0-105.5-3-96.5-10-103-18.5-71.5q-20-50-58-88t-88-58q-29-11-71.5-18.5t-103-10-96.5-3-105.5 0-76.5.5zm768 630q0 229-5 317-10 208-124 322t-322 124q-88 5-317 5t-317-5q-208-10-322-124t-124-322q-5-88-5-317t5-317q10-208 124-322t322-124q88-5 317-5t317 5q208 10 322 124t124 322q5 88 5 317z" /></svg> </a>
</li>
<li>
<a href="" target=&quot;_blank&quot; style="" title="" aria-label="">
</a>
</li>
</ul>
</div>
</div>
<div class="item--inner builder-item--header_search_responsive" data-section="header_search_responsive" data-item-id="header_search_responsive">
<div class="nv-search-icon-component">
<div class="menu-item-nav-search canvas">
<a aria-label="Rechercher" href="#" role="button" class="nv-icon nv-search">
<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" /></svg>
</a> <div class="nv-nav-search" aria-label="search">
<div class="form-wrap container responsive-search">
<script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=f703d4e091990611f"></script>
<div class="gcse-search"></div> </div>
<div class="close-container container responsive-search">
<button class="close-responsive-search">
<svg width="50" height="50" viewBox="0 0 20 20" fill="#555555"><path d="M14.95 6.46L11.41 10l3.54 3.54l-1.41 1.41L10 11.42l-3.53 3.53l-1.42-1.42L8.58 10L5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /><rect /></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="header--row header-top hide-on-desktop layout-full-contained header--row" data-row-id="top" data-show-on="mobile">
<div class="header--row-inner header-top-inner">
<div class="container">
<div class="row row--wrapper" data-section="hfg_header_layout_top">
<div class="hfg-slot left"><div class="builder-item mobile-center tablet-center"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
<div class="site-logo">
<a class="brand" href="https://www.critictoo.com/" title="Critictoo (Séries)" aria-label="Critictoo (Séries)"><div class="title-with-logo"><img width="378" height="52" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" class="skip-lazy" alt="" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 378px) 100vw, 378px" title="" /><div class="nv-title-tagline-wrap"></div></div></a></div>
</div>
</div></div><div class="hfg-slot right"><div class="builder-item tablet-left mobile-left"><div class="item--inner builder-item--nav-icon" data-section="header_menu_icon" data-item-id="nav-icon">
<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
<button type="button" class="navbar-toggle" value="Menu de navigation" aria-label="Menu de navigation ">
<span class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
<span class="screen-reader-text">Menu de navigation</span>
</button>
</div> 
</div>
</div></div> </div>
</div>
</div>
</div>
<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left" data-row-id="sidebar">
<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
<div class="close-sidebar-panel navbar-toggle-wrapper">
<button type="button" class="navbar-toggle active" value="Menu de navigation" aria-label="Menu de navigation ">
<span class="bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
<span class="screen-reader-text">
Menu de navigation </span>
</button>
</div>
<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
<div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--social_icons" data-section="social_icons" data-item-id="social_icons">
<div class="component-wrap">
<ul class="nv-social-icons-list">
<li>
<a href="https://www.facebook.com/critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#3b5998;" title="Facebook" aria-label="Facebook">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg> </a>
</li>
<li>
<a href="https://twitter.com/Critictoo" target=&quot;_blank&quot; style="fill:#fff;background-color:#1da1f2;" title="Twitter" aria-label="Twitter">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg> </a>
</li>
<li>
<a href="https://www.instagram.com/critictoo/" target=&quot;_blank&quot; style="fill:#fff;background-color:#e1306c;" title="Instagram" aria-label="Instagram">
<svg width="14" height="14" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1152 896q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm138 0q0 164-115 279t-279 115-279-115-115-279 115-279 279-115 279 115 115 279zm108-410q0 38-27 65t-65 27-65-27-27-65 27-65 65-27 65 27 27 65zm-502-220q-7 0-76.5-.5t-105.5 0-96.5 3-103 10-71.5 18.5q-50 20-88 58t-58 88q-11 29-18.5 71.5t-10 103-3 96.5 0 105.5.5 76.5-.5 76.5 0 105.5 3 96.5 10 103 18.5 71.5q20 50 58 88t88 58q29 11 71.5 18.5t103 10 96.5 3 105.5 0 76.5-.5 76.5.5 105.5 0 96.5-3 103-10 71.5-18.5q50-20 88-58t58-88q11-29 18.5-71.5t10-103 3-96.5 0-105.5-.5-76.5.5-76.5 0-105.5-3-96.5-10-103-18.5-71.5q-20-50-58-88t-88-58q-29-11-71.5-18.5t-103-10-96.5-3-105.5 0-76.5.5zm768 630q0 229-5 317-10 208-124 322t-322 124q-88 5-317 5t-317-5q-208-10-322-124t-124-322q-5-88-5-317t5-317q10-208 124-322t322-124q88-5 317-5t317 5q208 10 322 124t124 322q5 88 5 317z" /></svg> </a>
</li>
<li>
<a href="" target=&quot;_blank&quot; style="" title="" aria-label="">
</a>
</li>
</ul>
</div>
</div>
</div><div class="builder-item has-nav"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
<div class="nv-nav-wrap">
<div role="navigation" class="style-plain nav-menu-primary" aria-label="Menu principal">
<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270138"><a href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270139"><a href="https://www.critictoo.com/category/critiques-serie-tv/"><span class="menu-item-title-wrap dd-title">Critiques</span><div tabindex="0" class="caret-wrap 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270587"><a href="https://www.critictoo.com/category/critiques-serie-tv/">Critiques récentes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270588"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de Saisons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270589"><a href="https://www.critictoo.com/category/les-chroniques/">Chroniques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270143"><a href="https://www.critictoo.com/tag/calendrier/"><span class="menu-item-title-wrap dd-title">Calendrier</span><div tabindex="0" class="caret-wrap 6"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z" /></svg></span></div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270144"><a href="https://www.critictoo.com/planning-france/">Agenda FR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270145"><a href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270590"><a href="https://www.critictoo.com/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270610"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries UK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270148"><a href="https://www.critictoo.com/tag/annulation-renouvellement">Renouvellements</a></li>
</ul> </div>
</div>
</div>
</div><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--header_search" data-section="header_search" data-item-id="header_search">
<div class="component-wrap search-field">
<div class="widget widget-search" style="padding: 0;margin: 8px 2px;">
<script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=f703d4e091990611f"></script>
<div class="gcse-search"></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="header-menu-sidebar-overlay hfg-ov"></div>
</div>
<div id="page-header-grid" class="hfg_page_header page-header">
</div>
</header>
<main id="content" class="neve-main" role="main">
<div class="container single-post-container">
<div class="row">
<article id="post-231352" class="nv-single-post-wrap col post-231352 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-us category-news tag-calendrier">
<div class="entry-header"><div class="nv-title-meta-wrap"><small class="nv--yoast-breadcrumb neve-breadcrumbs-wrapper"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Quelles séries débutent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus</span></span></span></small><h1 class="title entry-title">Quelles séries débutent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus</h1><ul class="nv-meta-list"><li class="meta author vcard"><span class="author-name fn">par <a href="https://www.critictoo.com/author/administrateurb/" title="Publications par Fabien" rel="author">Fabien</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2021-12-13T11:00:30+01:00" content="2021-12-13">décembre 13, 2021</time><time class="updated" datetime="2021-12-09T14:35:15+01:00">décembre 9, 2021</time></li><li class="meta reading-time">3 min read</li></ul></div></div><div class="nv-content-wrap entry-content">
<p><img loading="lazy" class="alignnone size-full wp-image-271401" src="https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg" alt="The Witcher Saison 2 poster - Quelles s&eacute;ries d&eacute;butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus" width="705" height="470" srcset="https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster.jpg 705w, https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/10/The-Witcher-Saison-2-poster-450x300.jpg 450w" sizes="(max-width: 705px) 100vw, 705px" title="Quelles s&eacute;ries d&eacute;butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus"></p>
<p>Ce n&rsquo;est pas encore No&euml;l, mais les s&eacute;ries re&ccedil;oivent d&eacute;j&agrave; la visite du P&egrave;re No&euml;l avec des &eacute;pisodes sp&eacute;ciaux, notamment sur NBC dans les com&eacute;dies <strong>Young Rock</strong>, <strong>Kenan</strong> et <strong>Mr.&nbsp;Mayor</strong> qui reviennent pour l&rsquo;occasion, comme <strong>The Cockfields</strong> sur Gold en Angleterre et <strong>South Park</strong> avec un film sur Paramount+.</p>
<p>Cette semaine sera n&eacute;anmoins marqu&eacute;e par le retour attendu de<strong> <a title="The Witcher" href="https://www.critictoo.com/tag/the-witcher/">The Witcher</a></strong> dont la saison&nbsp;2 arrive vendredi, le m&ecirc;me jour que la nouvelle com&eacute;die romantique <strong>With Love</strong> sur Amazon Prime Vid&eacute;o. Autre nouveaut&eacute;, la mini-s&eacute;rie post-apocalyptique <strong>Station Eleven</strong> d&eacute;barque sur HBO Max, tandis que le super-espion catastrophe <strong>MacGruber</strong> passe &agrave; l&rsquo;action sur Peacock. Le spin-off <a href="https://www.critictoo.com/news/yellowstone-1883-trailer-paramount/"><strong>Yellowstone&nbsp;: 1883</strong></a> revient sur la vie des anc&ecirc;tres de la famille Dutton&nbsp;sur Paramount+. Enfin, autres retours longuement attendus, celui de <strong>Claws</strong> dont la quatri&egrave;me et derni&egrave;re saison d&eacute;bute sur TNT et celui de <strong>When Hope Calls</strong> avec sa saison&nbsp;2 sur GAC Family.</p><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9811165704"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Au rayon des nouveaut&eacute;s, on peut aussi signaler les deux com&eacute;dies <strong>American Auto</strong> (une com&eacute;die de bureau dans l&rsquo;industrie automobile) et<strong> Grand Crew</strong> (une s&eacute;rie entre amis) qui arrivent sur NBC, mais pour un seul &eacute;pisode. Elles feront leurs d&eacute;buts officiels le 14 janvier prochain.</p>
<p>En Angleterre, BBC One propose dimanche prochain la mini-s&eacute;rie <strong>The Girl Before</strong> avec Gugu Mbatha-Raw, David Oyelowo, Jessica Plummer and Ben Hardy.</p>
<p>&Agrave; titre indicatif, si vous ne voulez rien manquer, vous pouvez suivre <a title="Le calendrier des S&eacute;ries" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">le calendrier des s&eacute;ries US et UK</a> qui est mis &agrave; jour toutes les semaines. Pour terminer, vous pouvez &eacute;galement retrouver <a title="Calendrier de diffusion des s&eacute;ries en France" href="https://www.critictoo.com/planning-france/">notre agenda des diffusions fran&ccedil;aises</a> et n&rsquo;oubliez pas de consulter r&eacute;guli&egrave;rement <a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">notre r&eacute;capitulatif des annulations et renouvellements</a> pour bien suivre l&rsquo;actualit&eacute;.</p>
<h2>Nouveaut&eacute;s &amp; retours</h2>
<p><strong>Lundi 13 d&eacute;cembre</strong><br>
American Auto &ndash; Preview (NBC)<br>
The Cockfields &ndash; Sp&eacute;cial No&euml;l (Gold)</p>
<p><strong>Mardi 14 d&eacute;cembre</strong><br>
Grand Crew &ndash; Preview (NBC)</p>
<p><strong>Mercredi 15 d&eacute;cembre</strong><br>
Young Rock &ndash; Sp&eacute;cial No&euml;l (NBC)<br>
Kenan &ndash; Sp&eacute;cial No&euml;l (NBC)<br>
Mr. Mayor &ndash; Sp&eacute;cial No&euml;l (NBC)</p>
<p><strong>Jeudi 16 d&eacute;cembre</strong><br>
Station Eleven &ndash; mini (HBO Max)<br>
Firebit &ndash; Saison 1 (AMC+)<br>
MacGruber &ndash; Saison 1 (Peacock)<br>
South Park &ndash; &Eacute;pisode Sp&eacute;cial (Paramount+)</p>
<p><strong>Vendredi 17 d&eacute;cembre</strong><br>
With Love &ndash; Saison 1 (Amazon Prime Vid&eacute;o)<br>
The Witcher &ndash; Saison 2 (Netflix)</p>
<p><strong>Samedi 18 d&eacute;cembre</strong><br>
When Hope Calls &ndash; Saison 2 (GAC Family)</p>
<p><strong>Dimanche 19 d&eacute;cembre</strong><br>
Yellowstone: 1883 &ndash; Saison 1 (Paramount+)<br>
Claws &ndash; Saison 4 (TNT)<br>
The Girl Before &ndash; mini (BBC One)</p>
<h2>Et ce qui se termine cette semaine :</h2>
<p><strong>Lundi 13 d&eacute;cembre</strong><br>
The Madame Blanc Mysteries &ndash; Saison 1 (Acorn TV)<br>
You Don&rsquo;t Know Me &ndash; Saison 1 (BBC One)</p>
<p><strong>Mardi 14 d&eacute;cembre</strong><br>
FBI &ndash; Saison 4a (CBS)<br>
FBI: Most Wanted &ndash; Saison 3a (CBS)<br>
The Flash &ndash; Saison 8a (The CW)<br>
Riverdale &ndash; Saison 6a (The CW)<br>
Queens &ndash; Saison 1a (ABC)</p>
<p><strong>Mercredi 15 d&eacute;cembre</strong><br>
Twenties &ndash; Saison 2 (BET)</p>
<p><strong>Jeudi 16 d&eacute;cembre</strong><br>
Ragdoll &ndash; Saison 1 (AMC+)<br>
Station 19 &ndash; Saison 5a (ABC)<br>
Grey&rsquo;s Anatomy &ndash; Saison 18a (ABC)<br>
Big Sky &ndash; Saison 2a (ABC)<br>
Legacies &ndash; Saison 4a (The CW)</p>
<p><strong>Vendredi 17 d&eacute;cembre</strong><br>
The Shrink Next Door &ndash; Saison 1 (Apple TV+)<br>
Swagger &ndash; Saison 1 (Apple TV+)</p>

</div><div class="nv-post-share plain-style custom-color nv-cv-m nv-cv-d"><ul><li class="nv-social-icon social-facebook"><a rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fprogramme-series-semaine-50-2021%2F" class="facebook"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" /></svg></a></li><li class="nv-social-icon social-twitter"><a rel="noopener" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fprogramme-series-semaine-50-2021%2F&#038;text=Quelles%20s%C3%A9ries%20d%C3%A9butent%20cette%20semaine%20%3F%20The%20Witcher%2C%20Station%20Eleven%2C%20Yellowstone%3A%201883%2C%20Claws%2C%20With%20Love%20et%20plus&#038;hashtags=Actu%20US,News" class="twitter"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" /></svg></a></li><li class="nv-social-icon social-email"><a rel="noopener" title="Email" href="mailto:?subject=Quelles%20séries%20débutent%20cette%20semaine%20?%20The%20Witcher,%20Station%20Eleven,%20Yellowstone:%201883,%20Claws,%20With%20Love%20et%20plus&#038;body=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fprogramme-series-semaine-50-2021%2F" class="email"><svg width="100" height="100" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z" /></svg></a></li></ul></div><div class="nv-tags-list"><span>Étiquettes:</span><a href=https://www.critictoo.com/tag/calendrier/ title="calendrier" class=calendrier rel="tag">calendrier</a> </div> <div id="disqus_thread">
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</article>
<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar ">
<aside id="secondary" role="complementary">
<div id="ai_widget-7" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4067913771122475" data-ad-slot="5227270474"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="block-3" class="widget widget_block"><p><p class="widget-title">Actuellement</p><ul class="widget-alaune"><li><a href="https://www.critictoo.com/critiques-serie-tv/perdus-dans-lespace-saison-3/" title="Perdus dans l’espace Saison 3 : La fin expéditive, mais satisfaisante du voyage des Robinson"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/12/Perdus-dans-lespace-saison-3-will-et-le-robot-351x234.jpg" class="alignleft wp-post-image" alt="Will et le Robot dans Perdus dans l&#039;espace Saison 3" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/12/Perdus-dans-lespace-saison-3-will-et-le-robot-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/12/Perdus-dans-lespace-saison-3-will-et-le-robot-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/12/Perdus-dans-lespace-saison-3-will-et-le-robot.jpg 705w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/critiques-serie-tv/perdus-dans-lespace-saison-3/" title="Perdus dans l’espace Saison 3 : La fin expéditive, mais satisfaisante du voyage des Robinson">Perdus dans l’espace Saison 3 : La fin expéditive, mais satisfaisante du voyage des Robinson</a></li><li><a href="https://www.critictoo.com/news/power-book-ii-saison-3-starzplay-commande/" title="Une saison 3 pour Power Book II: Ghost, Tariq poursuit son business sur StarzPlay"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/12/Power-Book-II-Ghost-Saison-2-Episode-1-351x234.jpg" class="alignleft wp-post-image" alt="Power Book II Ghost Saison 2 Episode 1" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/12/Power-Book-II-Ghost-Saison-2-Episode-1-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/12/Power-Book-II-Ghost-Saison-2-Episode-1-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/12/Power-Book-II-Ghost-Saison-2-Episode-1.jpg 705w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/news/power-book-ii-saison-3-starzplay-commande/" title="Une saison 3 pour Power Book II: Ghost, Tariq poursuit son business sur StarzPlay">Une saison 3 pour Power Book II: Ghost, Tariq poursuit son business sur StarzPlay</a></li><li><a href="https://www.critictoo.com/news/fear-the-walking-dead-saison-8-commande-amc/" title="Une saison 8 pour Fear The Walking Dead et une date pour la suite de la saison 7 sur AMC"><img width="351" height="234" src="https://images.critictoo.com/wp-content/uploads/2021/12/Fear-The-Walking-Dead-Saison-7-Episode-8-351x234.jpg" class="alignleft wp-post-image" alt="Fear The Walking Dead Saison 7 Episode 8" loading="lazy" srcset="https://images.critictoo.com/wp-content/uploads/2021/12/Fear-The-Walking-Dead-Saison-7-Episode-8-351x234.jpg 351w, https://images.critictoo.com/wp-content/uploads/2021/12/Fear-The-Walking-Dead-Saison-7-Episode-8-450x300.jpg 450w, https://images.critictoo.com/wp-content/uploads/2021/12/Fear-The-Walking-Dead-Saison-7-Episode-8.jpg 705w" sizes="(max-width: 351px) 100vw, 351px" title="" /></a><br /><a href="https://www.critictoo.com/news/fear-the-walking-dead-saison-8-commande-amc/" title="Une saison 8 pour Fear The Walking Dead et une date pour la suite de la saison 7 sur AMC">Une saison 8 pour Fear The Walking Dead et une date pour la suite de la saison 7 sur AMC</a></li></ul></p>
</div><div id="block-4" class="widget widget_block"><div class="widget popular-posts"><p class="widget-title">Populaire cette semaine</p><script type="application/json">{"title":"Populaire cette semaine","limit":"4","offset":0,"range":"last7days","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":false,"width":0,"height":0,"build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"F j, Y"},"category":false,"taxonomy":{"active":"1","name":"category"}},"markup":{"custom_html":"1","wpp-start":"<ul class=\"wpp-list wpp-tiny\">","wpp-end":"<\/ul><br \/><a href=\"https:\/\/www.critictoo.com\/top-20-articles-de-la-semaine\/\" title=\"top 20 articles de la semaine\"><img src=\"https:\/\/images.critictoo.com\/wp-content\/uploads\/2021\/09\/list-numbered-2.png\" alt=\"Top 20 articles\" \/> Le Top 20 des articles de la semaine<\/a>","title-start":"<p class=\"widget-title\">","title-end":"<\/p>","post-html":"<li><div class=\"wpp-item-data\">{category}<\/div> {title}<\/li>"},"theme":{"name":""}}</script><div class="wpp-widget-block-placeholder"></div></div><div id="ai_widget-5" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4067913771122475" data-ad-slot="9261985880" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
</div>
</div>
</div>
</main>
<a tabindex="0" on="tap:neve_body.scrollTo(duration=200)" id="scroll-to-top" class="scroll-to-top scroll-to-top-right icon" aria-label="Scroll to Top"><svg class="scroll-to-top-icon" width="15" height="15" viewBox="0 0 448 512"><path fill="currentColor" d="M34.9 289.5l-22.2-22.2c-9.4-9.4-9.4-24.6 0-33.9L207 39c9.4-9.4 24.6-9.4 33.9 0l194.3 194.3c9.4 9.4 9.4 24.6 0 33.9L413 289.4c-9.5 9.5-25 9.3-34.3-.4L264 168.6V456c0 13.3-10.7 24-24 24h-32c-13.3 0-24-10.7-24-24V168.6L69.2 289.1c-9.3 9.8-24.8 10-34.3.4z" /></svg></a><footer class="site-footer nv-cv-m nv-cv-d" id="site-footer" next-page-hide>
<div class="hfg_footer">
<div class="footer--row footer-top layout-full-contained" id="cb-row--footer-top" data-row-id="top" data-show-on="desktop">
<div class="footer--row-inner footer-top-inner footer-content-wrap">
<div class="container">
<div class="hfg-grid nv-footer-content hfg-grid-top row--wrapper row " data-section="hfg_footer_layout_top">
<div class="hfg-slot left"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-two-widgets" data-section="neve_sidebar-widgets-footer-two-widgets" data-item-id="footer-two-widgets">
<div class="widget-area">
<div id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png" alt="" class="wp-image-270121" width="162" height="22" srcset="https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1.png 378w, https://images.critictoo.com/wp-content/uploads/2021/09/Critictoo-logo-bleu-1-351x48.png 351w" sizes="(max-width: 162px) 100vw, 162px" /></figure>
</div><div id="block-6" class="widget widget_block">
<ul><li><a href="https://www.thelablogatory.com/a-propos-de-critictoo/" data-type="URL" data-id="https://www.thelablogatory.com/a-propos-de-critictoo/">A Propos de Critictoo</a></li><li><a href="https://www.thelablogatory.com/nous-ecrire/" data-type="URL" data-id="https://www.thelablogatory.com/nous-ecrire/">Nous contacter</a></li><li><a href="https://www.thelablogatory.com/politique-de-confidentialite-et-des-donnees-personnelles/" data-type="URL" data-id="https://www.thelablogatory.com/politique-de-confidentialite-et-des-donnees-personnelles/">Politique de confidentialité et des données personnelles</a></li><li><a href="https://www.thelablogatory.com/conditions-generales-dutilisation/" data-type="URL" data-id="https://www.thelablogatory.com/conditions-generales-dutilisation/">Conditions Générales d’Utilisation</a></li></ul>
</div> </div>
</div>
</div></div><div class="hfg-slot c-left"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-four-widgets" data-section="neve_sidebar-widgets-footer-four-widgets" data-item-id="footer-four-widgets">
<div class="widget-area">
<div id="wgs_widget-3" class="widget widget_wgs_widget"><p class="widget-title">Rechercher sur le site</p><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="https://www.critictoo.com/search_gcse/"></div></div></div><div id="block-9" class="widget widget_block">
<ul class="wp-container-61b725ca6d542 wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/Critictoo" aria-label="Twitter : https://twitter.com/Critictoo" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/critictoo" aria-label="Facebook : https://www.facebook.com/critictoo" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/critictoo/" aria-label="Instagram : https://www.instagram.com/critictoo/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="wp-social-link wp-social-link-feed wp-block-social-link"><a href="https://www.critictoo.com/feed/" aria-label="RSS Feed : https://www.critictoo.com/feed/" class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li></ul>
</div> </div>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="footer--row footer-bottom layout-full-contained" id="cb-row--footer-bottom" data-row-id="bottom" data-show-on="desktop">
<div class="footer--row-inner footer-bottom-inner footer-content-wrap">
<div class="container">
<div class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row " data-section="hfg_footer_layout_bottom">
<div class="hfg-slot left"><div class="builder-item desktop-left tablet-left mobile-left"><div class="item--inner builder-item--footer-one-widgets" data-section="neve_sidebar-widgets-footer-one-widgets" data-item-id="footer-one-widgets">
<div class="widget-area">
<div id="block-7" class="widget widget_block widget_text">
<p> <p class="has-neve-text-color-color has-text-color" style="font-size:12px">©2006-2021 Critictoo, le webzine des séries TV - powered by <a rel="noreferrer noopener" href="https://wordpress.org/" target="_blank">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation conçu pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr.</p> </p>
</div> </div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<style>.wp-container-61b725ca6d542 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-61b725ca6d542 > * { margin: 0; }</style><script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"f703d4e091990611f "};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js' defer></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"231352 https:\/\/www.critictoo.com\/?p=231352","disqusShortname":"critictoosries","disqusTitle":"Quelles s\u00e9ries d\u00e9butent cette semaine ? The Witcher, Station Eleven, Yellowstone: 1883, Claws, With Love et plus","disqusUrl":"https:\/\/www.critictoo.com\/news\/programme-series-semaine-50-2021\/","postId":"231352"};
var dclCustomVars = {"dcl_progress_text":"Chargement..."};
/* ]]> */
</script>
<script type="text/javascript" data-cmp-src="https://www.critictoo.com/wp-content/plugins/disqus-conditional-load/assets/js/embed.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' id='easyazon-addition-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Localize_Links = {"ajaxAction":"easyazon_addition_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/localization/links/resources/links.js?ver=5.0.1' id='easyazon-addition-localize-links-js' defer></script>
<script type='text/javascript' id='easyazon-addition-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzon_Addition_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon/addition/components/popovers/resources/popovers.js?ver=5.0.1' id='easyazon-addition-popovers-js' defer></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","nonce":"a3a463121d","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=3.1.1' id='neve-script-js' async></script>
<script type='text/javascript' id='neve-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var scrollOffset = {"offset":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/neve-pro-addon/includes/modules/scroll_to_top/assets/js/build/script.js?ver=2.1.1' id='neve-pro-scroll-to-top-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js' defer></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script type="rocketlazyloadscript">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</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="htDMoZBL" value="8*OVbA3LG4ZyHYwB" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UXzIqclTJdFO" value="jznRSd7wJxfc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JPqfWNCOSXxwY" value="FSsUJK" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("htDMoZBL", "8*OVbA3LG4ZyHYwB");
data.data.append("UXzIqclTJdFO", "jznRSd7wJxfc");
data.data.append("JPqfWNCOSXxwY", "FSsUJK");
                    }
                    else {
                        data.data = data.data + '&htDMoZBL=8*OVbA3LG4ZyHYwB&UXzIqclTJdFO=jznRSd7wJxfc&JPqfWNCOSXxwY=FSsUJK';
                    }
                }
            });

        });
    </script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.critictoo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bcf2d2f6ea157be","version":"2021.11.0","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":100}' crossorigin="anonymous"></script>
</body>
</html>
