﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script><script type="text/javascript" data-cfasync="false" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" data-cfasync="false" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" data-cmp-src="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/" />
<style type="text/css">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</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.setAttribute('data-cmp-src',a),b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#039;univers des Sorceleurs - Critictoo Séries TV</title>
<meta name="description" content="Alors que nous attendons toujours la saison 2 de The Witcher ou même l’animé The Witcher: Nightmare of the Wolf, la franchise poursuit son expansion sur" />
<link rel="canonical" href="https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#039;univers des Sorceleurs - Critictoo Séries TV" />
<meta property="og:description" content="Alors que nous attendons toujours la saison 2 de The Witcher ou même l’animé The Witcher: Nightmare of the Wolf, la franchise poursuit son expansion sur" />
<meta property="og:url" content="https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-07-07T10:00:57+00:00" />
<meta property="article:modified_time" content="2021-07-06T16:27:27+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FabienCritictoo" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Fabien" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.critictoo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg","width":600,"height":400,"caption":"Michelle Yeoh Star Trek Discovery The Witcher"},{"@type":"WebPage","@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#webpage","url":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/","name":"The Witcher: Blood Origin : Apr\u00e8s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#primaryimage"},"datePublished":"2021-07-07T10:00:57+00:00","dateModified":"2021-07-06T16:27:27+00:00","description":"Alors que nous attendons toujours la saison\u00a02 de The Witcher ou m\u00eame l\u2019anim\u00e9 The Witcher: Nightmare of the Wolf, la franchise poursuit son expansion sur","breadcrumb":{"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.critictoo.com/category/news/"},{"@type":"ListItem","position":2,"name":"The Witcher: Blood Origin : Apr\u00e8s Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#article","isPartOf":{"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78"},"headline":"The Witcher: Blood Origin : Apr\u00e8s Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs","datePublished":"2021-07-07T10:00:57+00:00","dateModified":"2021-07-06T16:27:27+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#webpage"},"wordCount":267,"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#primaryimage"},"thumbnailUrl":"https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg","keywords":["Netflix","The Witcher"],"articleSection":["Actu US","News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78","name":"Fabien","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","caption":"Fabien"},"description":"Fabien est cofondateur de Critictoo. Il critique des s\u00e9ries depuis des ann\u00e9es maintenant et en regarde depuis beaucoup plus longtemps encore.","sameAs":["https://www.critictoo.com","https://twitter.com/FabienCritictoo"],"url":"https://www.critictoo.com/author/administrateurb/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs Flux des commentaires" href="https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-basic.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/basic.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-image.css-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/image.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/remove-disqus-ads/assets/js/frontend.js?ver=1.0.0' id='remove_disqus_ads-frontend-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":268145,"token":"9ba5bc4950","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.5' id='wpp-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/268145" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=268145' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fthe-witcher-blood-origin-michelle-yeoh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fthe-witcher-blood-origin-michelle-yeoh%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script async data-cmp-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" data-cmp-src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}
.youtube_player{max-height: 400px;}
article .home600 ol li {margin-bottom: 1em;}
#disqus_thread iframe {min-height: 0%;}
</style></head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><script type="rocketlazyloadscript" async data-cmp-src="https://cse.google.com/cse.js?cx=006305362323744692930:z57grggjpnm"></script>
<div class="gcse-search"></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/tag/amazon/">Amazon</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/network/">Network</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/critiques-serie-tv/superman-et-lois-saison-1-episodes-1-a-5/">Superman &#038; Lois</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.instagram.com/critictoo/">Nous suivre sur Instagram</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/critiques-serie-tv/the-beast-must-die-saison-1/" title="The Beast Must Die Saison 1 : Une vengeance classique, mais efficace (Canal+)"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/06/The-Beast-Must-Die-Saison-1-Canal-Plus-140x140.jpg" alt="The Beast Must Die Saison 1 : Une vengeance classique, mais efficace (Canal+)" width="" height="" /></a>
<a href="https://www.critictoo.com/critiques-serie-tv/the-beast-must-die-saison-1/" title="The Beast Must Die Saison 1 : Une vengeance classique, mais efficace (Canal+)" class="">The Beast Must Die Saison 1 : Une vengeance classique, mais efficace (Canal+)</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/annulations-renouvellements-juin-2021/" title="Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/06/Shadow-and-Bone-La-Saga-Grisha-Saison-1-140x140.jpg" alt="Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)" width="" height="" /></a>
<a href="https://www.critictoo.com/news/annulations-renouvellements-juin-2021/" title="Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)" class="">Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/everythings-gonna-be-okay-serie/" title="Everything’s Gonna Be Okay : Pourquoi faut-il regarder la série de Josh Thomas ?"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2019/12/everythings-gonna-be-okay-saison-1-140x140.jpg" alt="Everything’s Gonna Be Okay : Pourquoi faut-il regarder la série de Josh Thomas ?" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/everythings-gonna-be-okay-serie/" title="Everything’s Gonna Be Okay : Pourquoi faut-il regarder la série de Josh Thomas ?" class="">Everything’s Gonna Be Okay : Pourquoi faut-il regarder la série de Josh Thomas ?</a></li>
</ul></div>
<article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/administrateurb/" itemprop="url" rel="author"><span itemprop="name">Fabien</span></a> </div>
<div class="flt_l">7 Juil 2021 &agrave; 12:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="268145 https://www.critictoo.com/?p=268145">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="lnk_tags marg_r_10 f14 pad_2_8">Netflix</a> <a href="https://twitter.com/share?text=En train de lire The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs :&url=https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/news/the-witcher-blood-origin-michelle-yeoh/&t=The Witcher: Blood Origin : Après Star Trek, Michelle Yeoh rejoint l&#8217;univers des Sorceleurs" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-268146" src="https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg" alt="Michelle Yeoh Star Trek Discovery The Witcher - The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/07/Michelle-Yeoh-Star-Trek-Discovery-The-Witcher-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs"></p>
<p>Alors que nous attendons toujours la saison&nbsp;2 de <a title="The Witcher" href="https://www.critictoo.com/tag/the-witcher/"><strong>The Witcher</strong></a> ou m&ecirc;me l&rsquo;anim&eacute; <em>The Witcher: Nightmare of the Wolf</em>, la franchise poursuit son expansion sur Netflix avec la s&eacute;rie d&eacute;riv&eacute;e <strong>The Witcher: Blood Origin</strong> qui fait parler aujourd&rsquo;hui<strong> en recrutant Michelle Yeoh</strong>.</p><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-64509514' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;' data-insertion='prepend' data-selector='.ai-insert-1-64509514' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCAwIDEwcHggMjBweDsgdGV4dC1hbGlnbjogcmlnaHQ7IGZsb2F0OnJpZ2h0OyB3aWR0aDogMzAwcHg7ZGlzcGxheTpibG9jazsnPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjM2MjYyMzQzNDEiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div>
<p>L&rsquo;actrice qui a r&eacute;cemment fait ses adieux &agrave; <a href="https://www.critictoo.com/critiques-serie-tv/star-trek-discovery-saison-3-episode-10/"><em>Star Trek: Discovery</em></a> n&rsquo;est bien entendu pas l&agrave; pour <a href="https://deadline.com/2021/04/jodie-turner-smith-exits-the-witcher-blood-origin-netflix-limited-series-prequel-scheduling-1234729941/" target="_blank" rel="noopener">remplacer Jodie Turner-Smith</a> dont le d&eacute;part fut annonc&eacute; au printemps. Elle apparaitra dans cette pr&eacute;quelle qui se composera de tout juste 6 &eacute;pisodes<strong> dans le r&ocirc;le de Scian</strong>, la derni&egrave;re de sa tribu elfique qui se lance dans une qu&ecirc;te &agrave; la recherche d&rsquo;une &eacute;p&eacute;e sacr&eacute;e qui a &eacute;t&eacute; vol&eacute;e &agrave; son peuple.</p>
<p>Sc&eacute;naris&eacute;e par Declan de Barra (Iron Fist, The Originals), <strong>The Witcher: Blood Origin </strong>prend place dans un monde elfique 1200 ans dans le pass&eacute; et nous invitera &agrave; d&eacute;couvrir l&rsquo;histoire oubli&eacute;e de l&rsquo;origine du tout premier Sorceleur et les &eacute;v&eacute;nements qui ont conduit &agrave; la &laquo;&thinsp;conjonction des sph&egrave;res&thinsp;&raquo;, lorsque les mondes des monstres, des hommes et des elfes ont fusionn&eacute; pour ne faire plus qu&rsquo;un.</p>
<p>Le tournage de <strong>The Witcher: Blood Origin</strong> prendra place au Royaume-Uni. Lauren Schmidt Hissrich (showrunner de The Witcher) agira en tant que productrice ex&eacute;cutive, alors qu&rsquo;Andrzej Sapkowski, <a class="easyazon-link" href="https://www.amazon.fr/s/?field-keywords=le%20sorceleur&amp;tag=critictoo-21" target="_blank" rel="nofollow noopener noreferrer" data-cart="n" data-cloak="n" data-keywords="le sorceleur" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">auteur de la saga litt&eacute;raire</a>, sera le consultant cr&eacute;atif sur la s&eacute;rie.</p>
<div class="easyazon-block alignnone easyazon-block-image" data-block-identifier="B07YTDY15F" data-block-locale="FR">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07YTDY15F" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B07YTDY15F?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img alt="41ErwAXYpML. SL160  - The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs" class="easyazon-block-information-image" height="160" src="https://m.media-amazon.com/images/I/41ErwAXYpML._SL160_.jpg" width="113" title="The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs"></a> </div>
<div class="easyazon-block-information-title"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07YTDY15F" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B07YTDY15F?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">L'Univers du Sorceleur (Witcher) : The Witcher illustr&eacute; : Le Sorceleur</a></div>
<div class="easyazon-block-information-prices">
<div class="easyazon-block-information-price"><td class="easyazon-block-information-price-label">Price:</td> <td class="easyazon-block-information-price-value"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07YTDY15F" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B07YTDY15F?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank">24,90&nbsp;&euro;</a></td></div>
</div>
<div class="easyazon-block-information-cta">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07YTDY15F" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/dp/B07YTDY15F?tag=critictoo-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" rel="nofollow" target="_blank"><img class="easyazon-image aligncenter easyazon-block-cta" height="47" src="https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/call-to-action/resources/FR/small-orange.gif" width="175" alt="small orange - The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs" title="The Witcher: Blood Origin : Apr&egrave;s Star Trek, Michelle Yeoh rejoint l'univers des Sorceleurs"></a> </div>
<div class="easyazon-block-information-price-disclaimer">
<small class="easyazon-price-disclaimer" data-content="Prices are accurate as of July 7, 2021 at 2:01 PM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small>
</div>
</div>
</div>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/netflix/">Netflix</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/the-witcher/">The Witcher</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='ai-viewports  ai-insert-5-44144917' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-5-44144917' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy1hJywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzJywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscycsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+IDwvZGl2Pgo=' data-block='5'></div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 ">
<div id="disqus_thread"></div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-8-70638593' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-70638593' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIDMwMHgyNTAgKFNpZGViYXIpIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjkzNjUzMzM5MzQiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='8'></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/critiques-serie-tv/van-helsing-saison-5/" title="Van Helsing Saison 5 : La dernière mission pour sauver le Monde (Fin de série)" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/06/Van-Helsing-Saison-5-Episode-10-351x234.jpg" alt="Van Helsing Saison 5 : La dernière mission pour sauver le Monde (Fin de série)" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/syfy" title="SyFy" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">SyFy</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/critiques-serie-tv/van-helsing-saison-5/" title="Van Helsing Saison 5 : La dernière mission pour sauver le Monde (Fin de série)" class="">Van Helsing Saison 5 : La dernière mission pour sauver le Monde (Fin de série)</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/succession-saison-3-teaser/" title="Succession Saison 3 : Les liens familiaux sont mis à l&#8217;épreuve dans un teaser et à l&#8217;automne sur HBO et OCS" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/07/succession-saison-3-hbo-351x234.png" alt="Succession Saison 3 : Les liens familiaux sont mis à l&#8217;épreuve dans un teaser et à l&#8217;automne sur HBO et OCS" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/hbo" title="HBO" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">HBO</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/succession-saison-3-teaser/" title="Succession Saison 3 : Les liens familiaux sont mis à l&#8217;épreuve dans un teaser et à l&#8217;automne sur HBO et OCS" class="">Succession Saison 3 : Les liens familiaux sont mis à l&#8217;épreuve dans un teaser et à l&#8217;automne sur HBO et OCS</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Netflix</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/the-mire-97-saison-2-netflix-lancement/" title="The Mire Saison 2 : En 1997, une nouvelle enquête début en Pologne, dès à présent sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/07/The-Mire-Saison-2-Netflix-351x234.jpg" alt="The Mire Saison 2 : En 1997, une nouvelle enquête début en Pologne, dès à présent sur Netflix" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/the-mire-97-saison-2-netflix-lancement/" title="The Mire Saison 2 : En 1997, une nouvelle enquête début en Pologne, dès à présent sur Netflix">The Mire Saison 2 : En 1997, une nouvelle enquête début en Pologne, dès à présent sur Netflix</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/netflix" title="Plus sur main_tag">Plus sur Netflix</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-4-58495115' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-4-58495115' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIHNpZGViYXIgNjAwKjMwMCByZW1wbGFjZW1lbnQgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjE4NTg1MjIwOTYiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='4'></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/news/annulations-renouvellements-juin-2021/" title="Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)">Annulations et renouvellements de séries : Le point sur les annonces de juin 2021 (de Shadow and Bone à Good Girls)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/critiques-serie-tv/the-sinner-saison-3-netflix/" title="The Sinner Saison 3 : Quand le meurtre n&#039;est qu&#039;un symptôme (sur Netflix)">The Sinner Saison 3 : Quand le meurtre n'est qu'un symptôme (sur Netflix)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/critiques-serie-tv/the-cry-salto/" title="The Cry : Qu’est-il arrivé au petit Noah ? (sur M6)">The Cry : Qu’est-il arrivé au petit Noah ? (sur M6)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/les-chroniques/le-syndrome-chuck-cunningham/" title="Le syndrome Chuck Cunningham : quand les personnages disparaissent dans les séries TV">Le syndrome Chuck Cunningham : quand les personnages disparaissent dans les séries TV</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/sanditon-saisons-2-et-3-renouvellement/" title="Des saisons 2 ET 3 pour Sanditon, l&#039;histoire de Charlotte Heywood se poursuit finalement sur PBS et Britbox">Des saisons 2 ET 3 pour Sanditon, l'histoire de Charlotte Heywood se poursuit finalement sur PBS et Britbox</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".eff_tag").click(function(){$(".no_disp").css({display:"none"}),$(".aff_tag").css({display:"block"})}),$(".aff_tag").click(function(){$(".no_disp").css({display:"block"}),$(".aff_tag").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"268145 https:\/\/www.critictoo.com\/?p=268145","disqusShortname":"critictoosries","disqusTitle":"The Witcher: Blood Origin : Apr\u00e8s Star Trek, Michelle Yeoh rejoint l\u2019univers des Sorceleurs","disqusUrl":"https:\/\/www.critictoo.com\/news\/the-witcher-blood-origin-michelle-yeoh\/","postId":"268145"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2' id='easyazonpro-bootstrap-popovers-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/popover.js?ver=4.0.15' id='easyazon-pro-info-block-popover.js-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15' id='easyazonpro-popovers-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script type="rocketlazyloadscript">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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66b1cf80ae9c18ae","version":"2021.6.0","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":10}'></script>
</body>
</html>
