﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/" lang="fr"><head><script type="text/javascript" data-cfasync="false" src="https://cache.consentframework.com/js/pa/28338/c/T3iO3/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" data-cfasync="false" src="https://choices.consentframework.com/js/pa/28338/c/T3iO3/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
<link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="https://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="https://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="https://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="https://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="https://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="https://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="https://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="https://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>This Way Up Saison 2 : La vie mouvementée d&#039;Aine et Shona reprend début juillet sur Hulu - Critictoo Séries TV</title>
<meta name="description" content="Annoncée il y a un an et demi, la saison 2 de la dramédie This Way Up arrive bientôt sur la plateforme de streaming américaine Hulu. Elle sera en effet" />
<link rel="canonical" href="https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Way Up Saison 2 : La vie mouvementée d&#039;Aine et Shona reprend début juillet sur Hulu - Critictoo Séries TV" />
<meta property="og:description" content="Annoncée il y a un an et demi, la saison 2 de la dramédie This Way Up arrive bientôt sur la plateforme de streaming américaine Hulu. Elle sera en effet" />
<meta property="og:url" content="https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:published_time" content="2021-06-18T12:00:42+00:00" />
<meta property="article:modified_time" content="2021-06-17T15:32:58+00:00" />
<meta property="og:image" content="https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FabienCritictoo" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Fabien" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.critictoo.com/#organization","name":"Critictoo","url":"https://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"https://www.critictoo.com/#logo","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2020/01/logo-Critictoo.jpg","width":306,"height":306,"caption":"Critictoo"},"image":{"@id":"https://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"https://www.critictoo.com/#website","url":"https://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"https://www.critictoo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.critictoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#primaryimage","inLanguage":"fr-FR","url":"https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg","contentUrl":"https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg","width":600,"height":400,"caption":"This Way Up Saison 2 Hulu"},{"@type":"WebPage","@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#webpage","url":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/","name":"This Way Up Saison 2 : La vie mouvement\u00e9e d'Aine et Shona reprend d\u00e9but juillet sur Hulu - Critictoo S\u00e9ries TV","isPartOf":{"@id":"https://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#primaryimage"},"datePublished":"2021-06-18T12:00:42+00:00","dateModified":"2021-06-17T15:32:58+00:00","description":"Annonc\u00e9e il y a un an et demi, la saison\u00a02 de la dram\u00e9die This Way Up\u00a0arrive bient\u00f4t sur la plateforme de streaming am\u00e9ricaine Hulu. Elle sera en effet","breadcrumb":{"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/"]}]},{"@type":"BreadcrumbList","@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.critictoo.com/category/news/"},{"@type":"ListItem","position":2,"name":"This Way Up Saison 2 : La vie mouvement\u00e9e d&#8217;Aine et Shona reprend d\u00e9but juillet sur Hulu"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#article","isPartOf":{"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#webpage"},"author":{"@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78"},"headline":"This Way Up Saison 2 : La vie mouvement\u00e9e d&#8217;Aine et Shona reprend d\u00e9but juillet sur Hulu","datePublished":"2021-06-18T12:00:42+00:00","dateModified":"2021-06-17T15:32:58+00:00","mainEntityOfPage":{"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#webpage"},"wordCount":296,"commentCount":0,"publisher":{"@id":"https://www.critictoo.com/#organization"},"image":{"@id":"https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#primaryimage"},"thumbnailUrl":"https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg","keywords":["Channel 4","Hulu","S\u00e9ries Anglaises"],"articleSection":["Actu UK","News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.critictoo.com/#organization"}},{"@type":"Person","@id":"https://www.critictoo.com/#/schema/person/e4c0ac959199cd3e1f4a05f3254acd78","name":"Fabien","image":{"@type":"ImageObject","@id":"https://www.critictoo.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","caption":"Fabien"},"description":"Fabien est cofondateur de Critictoo. Il critique des s\u00e9ries depuis des ann\u00e9es maintenant et en regarde depuis beaucoup plus longtemps encore.","sameAs":["https://www.critictoo.com","https://twitter.com/FabienCritictoo"],"url":"https://www.critictoo.com/author/administrateurb/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//tarteaucitron.io' />
<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; This Way Up Saison 2 : La vie mouvementée d&#8217;Aine et Shona reprend début juillet sur Hulu Flux des commentaires" href="https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.critictoo.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/remove-disqus-ads/assets/js/frontend.js?ver=1.0.0' id='remove_disqus_ads-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":267729,"token":"65412aa1b9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-644466-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.critictoo.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-644466-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.critictoo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.critictoo.com/wp-json/wp/v2/posts/267729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.critictoo.com/?p=267729' />
<link rel="alternate" type="application/json+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fthis-way-up-saison-2-hulu-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.critictoo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.critictoo.com%2Fnews%2Fthis-way-up-saison-2-hulu-trailer%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<script async data-cmp-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" data-cmp-src="https://sac.ayads.co/sublime/186"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.setAttribute('data-cmp-src',u);
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css">.home600 .code-block iframe{width:100%;min-height:255px}
.youtube_player{max-height: 400px;}
article .home600 ol li {margin-bottom: 1em;}
#disqus_thread iframe {min-height: 0%;}
</style></head>
<body data-rsssl=1 class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="https://www.critictoo.com" title="Critictoo - Accueil"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="https://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="https://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="https://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="https://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="https://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><script async src="https://cse.google.com/cse.js?cx=006305362323744692930:z57grggjpnm"></script>
<div class="gcse-search"></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="https://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="https://www.critictoo.com/tag/amazon/">Amazon</a></li>
<li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="https://www.critictoo.com/tag/network/">Network</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="https://www.critictoo.com/category/bilans-de-saisons/">Bilans de saison</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-243242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243242"><a href="https://www.critictoo.com/critiques-serie-tv/superman-et-lois-saison-1-episodes-1-a-5/">Superman &#038; Lois</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="https://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="https://www.instagram.com/critictoo/">Nous suivre sur Instagram</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/series-netflix-a-venir-juin-2021/" title="Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/05/Sex-Life-Saison-1-Episode-7-140x140.jpg" alt="Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/series-netflix-a-venir-juin-2021/" title="Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks" class="">Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/news/atypical-saison-4-netflix-trailer/" title="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2021/06/Atypical-Saison-4-Netflix-140x140.jpg" alt="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix" width="" height="" /></a>
<a href="https://www.critictoo.com/news/atypical-saison-4-netflix-trailer/" title="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix" class="">Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix</a></li>
<li class="flt_l"><a href="https://www.critictoo.com/les-chroniques/vocabulaire-des-series-tv-2021/" title="Le vocabulaire des séries : Tous les mots à connaitre pour parler série"><img class="flt_l" src="https://images.critictoo.com/wp-content/uploads/2018/08/You-Saison-1-140x140.jpg" alt="Le vocabulaire des séries : Tous les mots à connaitre pour parler série" width="" height="" /></a>
<a href="https://www.critictoo.com/les-chroniques/vocabulaire-des-series-tv-2021/" title="Le vocabulaire des séries : Tous les mots à connaitre pour parler série" class="">Le vocabulaire des séries : Tous les mots à connaitre pour parler série</a></li>
</ul></div>
<article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="https://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">This Way Up Saison 2 : La vie mouvementée d&#8217;Aine et Shona reprend début juillet sur Hulu</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">This Way Up Saison 2 : La vie mouvementée d&#8217;Aine et Shona reprend début juillet sur Hulu</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="https://www.critictoo.com/author/administrateurb/" itemprop="url" rel="author"><span itemprop="name">Fabien</span></a> </div>
<div class="flt_l">18 Juin 2021 &agrave; 14:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="267729 https://www.critictoo.com/?p=267729">0 commentaire</span></a></div>
<div class="flt_l"><a href="https://www.critictoo.com/tag/series-anglaises" title="Séries Anglaises" class="lnk_tags marg_r_10 f14 pad_2_8">Séries Anglaises</a> <a href="https://twitter.com/share?text=En train de lire This Way Up Saison 2 : La vie mouvementée d&#8217;Aine et Shona reprend début juillet sur Hulu :&url=https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.critictoo.com/news/this-way-up-saison-2-hulu-trailer/&t=This Way Up Saison 2 : La vie mouvementée d&#8217;Aine et Shona reprend début juillet sur Hulu" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg" />
<meta itemprop="url" content="https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-267730" src="https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg" alt="This Way Up Saison 2 Hulu - This Way Up Saison 2 : La vie mouvement&eacute;e d'Aine et Shona reprend d&eacute;but juillet sur Hulu" width="600" height="400" srcset="https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu.jpg 600w, https://images.critictoo.com/wp-content/uploads/2021/06/This-Way-Up-Saison-2-Hulu-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" title="This Way Up Saison 2 : La vie mouvement&eacute;e d'Aine et Shona reprend d&eacute;but juillet sur Hulu"></p>
<p>Annonc&eacute;e il y a un an et demi, la saison&nbsp;2 de la dram&eacute;die <strong>This Way Up&nbsp;</strong>arrive bient&ocirc;t sur la plateforme de streaming am&eacute;ricaine <a title="Hulu" href="https://www.critictoo.com/tag/hulu/">Hulu</a>. Elle sera en effet mise en ligne le 9 juillet prochain, comme nous pouvons le d&eacute;couvrir &agrave; la fin de ce premier teaser.</p><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-42128104' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;' data-insertion='prepend' data-selector='.ai-insert-1-42128104' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCAwIDEwcHggMjBweDsgdGV4dC1hbGlnbjogcmlnaHQ7IGZsb2F0OnJpZ2h0OyB3aWR0aDogMzAwcHg7ZGlzcGxheTpibG9jazsnPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjM2MjYyMzQzNDEiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div>
<p>Si vous n&rsquo;&ecirc;tes pas familiers avec cette cr&eacute;ation de et avec Aisling Bea, <strong>This Way Up</strong> nous plonge dans le quotidien tourment&eacute; d&rsquo;une femme qui essaie de reprendre sa vie en main apr&egrave;s une d&eacute;pression nerveuse. Plus sp&eacute;cifiquement, la saison&nbsp;1 nous parle d&rsquo;Aine (Bea), une Irlandaise immigr&eacute;e qui a fait un s&eacute;jour en h&ocirc;pital psychiatrique pour une d&eacute;pression. Elle tente de reconstruire son existence, entre sa maladie, son m&eacute;tier de professeur de langues et sa famille. Une lutte de tous les jours, qui ne se fait pas sans mal, mais toujours avec d&eacute;rision.</p>
<p>Au d&eacute;but de la saison&nbsp;2, Aine laisse la rehab derri&egrave;re elle et d&eacute;cide de vivre plus pleinement, ce qui n&rsquo;est pas forc&eacute;ment la chose la plus s&ucirc;re pour elle. Pour commencer, elle doit avant tout prendre des d&eacute;cisions concernant sa relation personnelle avec Richard (<a href="https://www.critictoo.com/les-chroniques/tobias-menzies-roles-the-crown/">Tobias Menzies</a>), son patron. De son c&ocirc;t&eacute;, sa s&oelig;ur Shona se questionne au sujet de ses sentiments pour Charlotte (Indira Varma), sa partenaire professionnelle, et son futur mariage avec Vish (Aasif Mandvi).</p>
<p><iframe loading="lazy" title="This Way Up | Season 2 Coming Soon | A Hulu Original" width="500" height="281" src="https://www.youtube.com/embed/52B2l81sLkg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Cette saison 2 de <strong>This Way Up</strong> se compose de 6 &eacute;pisodes qui mettent en sc&egrave;ne Aisling Bea, Sharon Horgan, Tobias Menzies, Aasif Mandvi, Indira Varma et Kadiff Kirwan.</p>

<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/hulu/">Hulu</a> <a class="marg_r_10 disp_blo flt_l" href="https://www.critictoo.com/tag/channel-4/">Channel 4</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='ai-viewports  ai-insert-5-16494928' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-5-16494928' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy1hJywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzJywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscycsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+IDwvZGl2Pgo=' data-block='5'></div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 ">
<div id="disqus_thread"></div>
</div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:100%;max-width:156px;min-height:156px;max-height:176px}.easyazon-block-information-title{font-size:18px;}.easyazon-block-information-cta{float:left;display:block;width:50%;}.easyazon-link{float:unset;margin:0 auto;width:100%;}.easyazon-block-information-price-disclaimer{float:left;width:100%;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-8-39626218' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-39626218' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIDMwMHgyNTAgKFNpZGViYXIpIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjkzNjUzMzM5MzQiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='8'></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/virgin-river-saison-3-trailer-netflix/" title="Virgin River Saison 3 : Mel et Jack sont de retour dès à présent dans un trailer et en juillet sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/06/Virgin-River-Saison-3-Netflix-351x234.png" alt="Virgin River Saison 3 : Mel et Jack sont de retour dès à présent dans un trailer et en juillet sur Netflix" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Netflix</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/virgin-river-saison-3-trailer-netflix/" title="Virgin River Saison 3 : Mel et Jack sont de retour dès à présent dans un trailer et en juillet sur Netflix" class="">Virgin River Saison 3 : Mel et Jack sont de retour dès à présent dans un trailer et en juillet sur Netflix</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/atypical-saison-4-netflix-trailer/" title="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/06/Atypical-Saison-4-Netflix-351x234.jpg" alt="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix" width="351" height="234" /></a><a href="https://www.critictoo.com/tag/netflix" title="Netflix" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Netflix</a> <span class="pad_6 ligne"><a href="https://www.critictoo.com/news/atypical-saison-4-netflix-trailer/" title="Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix" class="">Atypical Saison 4 : Le futur s&#8217;annonce compliqué pour Sam dans le trailer et en juillet sur Netflix</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Séries Anglaises</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="https://www.critictoo.com/news/breeders-saison-2-lancement-canal-plus-series/" title="Breeders Saison 2 : Martin Freeman et Daisy Haggard surmontent de nouveaux défis parentaux, dès ce soir sur Canal+ Séries" class=""><img src="https://images.critictoo.com/wp-content/uploads/2021/02/Breeders-Saison-2-FX-351x234.jpg" alt="Breeders Saison 2 : Martin Freeman et Daisy Haggard surmontent de nouveaux défis parentaux, dès ce soir sur Canal+ Séries" width="351" height="234" /></a><span class="pad_6 ligne"><a href="https://www.critictoo.com/news/breeders-saison-2-lancement-canal-plus-series/" title="Breeders Saison 2 : Martin Freeman et Daisy Haggard surmontent de nouveaux défis parentaux, dès ce soir sur Canal+ Séries">Breeders Saison 2 : Martin Freeman et Daisy Haggard surmontent de nouveaux défis parentaux, dès ce soir sur Canal+ Séries</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="https://www.critictoo.com/tag/series-anglaises" title="Plus sur main_tag">Plus sur Séries Anglaises</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-4-85658071' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-4-85658071' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIHNpZGViYXIgNjAwKjMwMCByZW1wbGFjZW1lbnQgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItOTQwNjc4ODk3NTA3NDIzMyIKICAgICBkYXRhLWFkLXNsb3Q9IjE4NTg1MjIwOTYiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='4'></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="https://www.critictoo.com/news/katla-saison-1-netflix-lancement/" title="Katla Saison 1 : Un volcan en éruption plonge l&#039;Islande dans les mystères, dès aujourd&#039;hui sur Netflix">Katla Saison 1 : Un volcan en éruption plonge l'Islande dans les mystères, dès aujourd'hui sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="https://www.critictoo.com/news/black-summer-saison-2-netflix-lancement/" title="Black Summer Saison 2 : L’apocalypse zombie reprend dès à présent sur Netflix">Black Summer Saison 2 : L’apocalypse zombie reprend dès à présent sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="https://www.critictoo.com/news/suits-saison-9-lancement-netflix/" title="Suits Saison 9 : La dernière saison de la série à découvrir aujourd&#039;hui sur Netflix">Suits Saison 9 : La dernière saison de la série à découvrir aujourd'hui sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="https://www.critictoo.com/les-chroniques/series-netflix-a-venir-juin-2021/" title="Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks">Après Sweet Tooth et Lupin, les séries Netflix à venir de Sex/Life à Outer Banks</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="https://www.critictoo.com/news/workin-moms-saison-5-netflix-lancement/" title="Workin&#039; Moms Saison 5 : Kate et ses amies reprennent le travail, dès aujourd&#039;hui sur Netflix">Workin' Moms Saison 5 : Kate et ses amies reprennent le travail, dès aujourd'hui sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="https://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="https://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="https://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="https://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="https://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="https://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="https://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="https://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2020 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="https://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".eff_tag").click(function(){$(".no_disp").css({display:"none"}),$(".aff_tag").css({display:"block"})}),$(".aff_tag").click(function(){$(".no_disp").css({display:"block"}),$(".aff_tag").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"critictoosries"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"267729 https:\/\/www.critictoo.com\/?p=267729","disqusShortname":"critictoosries","disqusTitle":"This Way Up Saison 2 : La vie mouvement\u00e9e d\u2019Aine et Shona reprend d\u00e9but juillet sur Hulu","disqusUrl":"https:\/\/www.critictoo.com\/news\/this-way-up-saison-2-hulu-trailer\/","postId":"267729"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='easyazonpro-localize-links-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15' id='easyazonpro-localize-links-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2' id='easyazonpro-bootstrap-popovers-js'></script>
<script type='text/javascript' id='easyazonpro-popovers-js-extra'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15' id='easyazonpro-popovers-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> <script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66148c7b3a30595b","version":"2021.5.2","r":1,"token":"37044a504ffe44628bdb7002abebdd0a","si":10}'></script>
</body>
</html>
