﻿<!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/" lang="fr"><head>
<script src="/cdn-cgi/apps/head/8F7snd28rEIR9Yhz1CUfm18MPGo.js"></script><link rel="dns-prefetch" href="//images.critictoo.com">
<meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Critictoo RSS Feed" href="http://www.critictoo.com/feed/atom/" />
<link rel="Shortcut Icon" href="http://www.critictoo.com/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://www.critictoo.com/xmlrpc.php" />
<link type="text/plain" rel="author" href="http://www.critictoo.com/humans.txt" />
<link rel="stylesheet" id="web-font-css" href="http://www.critictoo.com/fonts/webfont.css" type="text/css" media="all" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gRMdupfgkJSxqBSQkudDIIg3JjsiYcMx3c1CvbaIvZ8" />
<link itemprop="url" href="http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/" />
<style type="text/css">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</style>
<script type="text/javascript">!function(){"use strict";var a="http://www.critictoo.com/fonts/webfont.css";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d);function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}}();</script>
<link rel="stylesheet" id="responsive-css" href="http://www.critictoo.com/wp-content/themes/CritictooV19/responsive.css" type="text/css" media="all" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.critictoo.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.critictoo.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.critictoo.com/favicon-16x16.png">
<link rel="manifest" href="http://www.critictoo.com/manifest.json">
<link rel="mask-icon" href="http://www.critictoo.com/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><link rel="stylesheet" href="http://www.critictoo.com/wp-content/themes/CritictooV18/style_ie8.css" type="text/css" /><![endif]-->

<title>Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime - Critictoo Séries TV</title>
<meta name="description" content="Il y a un an de cela, Showtime annonçait officiellement la commande d’une série dérivée de Penny Dreadful. L’année se termine sans date de diffusion, mais" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime - Critictoo Séries TV" />
<meta property="og:description" content="Il y a un an de cela, Showtime annonçait officiellement la commande d’une série dérivée de Penny Dreadful. L’année se termine sans date de diffusion, mais" />
<meta property="og:url" content="http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/" />
<meta property="og:site_name" content="Critictoo (Séries)" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Critictoo/55827918776" />
<meta property="article:tag" content="Penny Dreadful" />
<meta property="article:tag" content="Penny Dreadful: City of Angels" />
<meta property="article:tag" content="Showtime" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-19T10:00:42+00:00" />
<meta property="article:modified_time" content="2019-12-19T17:05:58+00:00" />
<meta property="og:updated_time" content="2019-12-19T17:05:58+00:00" />
<meta property="og:image" content="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il y a un an de cela, Showtime annonçait officiellement la commande d’une série dérivée de Penny Dreadful. L’année se termine sans date de diffusion, mais" />
<meta name="twitter:title" content="Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime - Critictoo Séries TV" />
<meta name="twitter:site" content="@critictoo" />
<meta name="twitter:image" content="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg" />
<meta name="twitter:creator" content="@FabienCritictoo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.critictoo.com/#organization","name":"Critictoo","url":"http://www.critictoo.com/","sameAs":["http://www.facebook.com/pages/Critictoo/55827918776","https://twitter.com/critictoo"],"logo":{"@type":"ImageObject","@id":"http://www.critictoo.com/#logo","url":"http://www.critictoo.com/wp-content/uploads/2014/11/Critictoo-Logo.jpg","width":600,"height":300,"caption":"Critictoo"},"image":{"@id":"http://www.critictoo.com/#logo"}},{"@type":"WebSite","@id":"http://www.critictoo.com/#website","url":"http://www.critictoo.com/","name":"Critictoo (S\u00e9ries)","description":"Webzine sur les s\u00e9ries TV am\u00e9ricaines et anglaises","publisher":{"@id":"http://www.critictoo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.critictoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#primaryimage","url":"http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg","width":600,"height":400},{"@type":"WebPage","@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#webpage","url":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/","inLanguage":"fr-FR","name":"Penny Dreadful : Premi\u00e8res images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime - Critictoo S\u00e9ries TV","isPartOf":{"@id":"http://www.critictoo.com/#website"},"primaryImageOfPage":{"@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#primaryimage"},"datePublished":"2019-12-19T10:00:42+00:00","dateModified":"2019-12-19T17:05:58+00:00","description":"Il y a un an de cela, Showtime annon\u00e7ait officiellement la commande d\u2019une s\u00e9rie d\u00e9riv\u00e9e de Penny Dreadful. L\u2019ann\u00e9e se termine sans date de diffusion, mais","breadcrumb":{"@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.critictoo.com/category/news/","url":"http://www.critictoo.com/category/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/","url":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/","name":"Penny Dreadful : Premi\u00e8res images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime"}}]},{"@type":"NewsArticle","@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#article","isPartOf":{"@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#webpage"},"author":{"@id":"http://www.critictoo.com/#/schema/person/c9d3ff6777d18438c4625d5f73e93ea6"},"headline":"Penny Dreadful : Premi\u00e8res images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime","datePublished":"2019-12-19T10:00:42+00:00","dateModified":"2019-12-19T17:05:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#webpage"},"publisher":{"@id":"http://www.critictoo.com/#organization"},"image":{"@id":"http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/#primaryimage"},"keywords":"Penny Dreadful,Penny Dreadful: City of Angels,Showtime","articleSection":"Actu US,News","copyrightYear":"2019","copyrightHolder":{"@id":"http://www.critictoo.com/#organization"}},{"@type":["Person"],"@id":"http://www.critictoo.com/#/schema/person/c9d3ff6777d18438c4625d5f73e93ea6","name":"Fabien","image":{"@type":"ImageObject","@id":"http://www.critictoo.com/#authorlogo","url":"http://1.gravatar.com/avatar/a97dba682dc4f7e02ad70e2ccb6e414e?s=96&d=blank&r=g","caption":"Fabien"},"description":"Fabien est cofondateur de Critictoo. Il critique des s\u00e9ries depuis des ann\u00e9es maintenant et en regarde depuis beaucoup plus longtemps encore.","sameAs":["https://twitter.com/FabienCritictoo"]}]}</script>

<link rel="alternate" type="application/rss+xml" title="Critictoo (Séries) &raquo; Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime Flux des commentaires" href="http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/feed/" />
<link rel='stylesheet' id='wgs2-css' href='http://www.critictoo.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://www.critictoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='http://www.critictoo.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-basic.css-css' href='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/basic.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazon-pro-info-block-image.css-css' href='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/image.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css' href='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css' href='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css' href='http://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css' href='http://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.critictoo.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"231744","token":"5cea833910","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"http:\/\/www.critictoo.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.critictoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.critictoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.critictoo.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.critictoo.com/?p=231744' />
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/critictoo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.critictoo.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-644466-2', 'auto');
  ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9406788975074233",
    enable_page_level_ads: true
  });
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de Cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites.",
    "dismiss": "J'accepte",
    "link": "Plus d'infos",
    "href": "http://www.critictoo.com/conditions-generales-dutilisation/"
  }
})});
</script>
</head>
<body class="margin0"><div class="scrollup f18 rond txt_center bg_grey_cc"><span class="icon-arrow-bold-up"></span></div><div id="fb-root"></div>
<div class="wrapper bg_white">
<div class="container ligne">
<header id="header" class="ligne margin0">
<nav id="main_menu" class="fontbold ligne bg_grey_soft ">
<div class="critictoologo flt_l"><a href="http://www.critictoo.com" title="Critictoo - Accueil"><img src="http://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" class="logo" alt="Critictoo" /></a></div>
<ul id="top_menu" class="top_menu lnk_org flt_l font_up lst_no_style">
<li><a title="Les series sur Critictoo" href="http://www.critictoo.com/category/critiques-serie-tv/">Les Séries</a></li>
<li><a class="actu" title="News" href="http://www.critictoo.com/category/news/">Actualité</a></li>
<li><a title="Autres Articles" href="http://www.critictoo.com/category/les-chroniques/">Autres Articles</a></li>
<li><a title="Calendrier US" href="http://www.critictoo.com/le-calendrier-des-series-americaines-et-anglaises/">Calendrier US</a> | <a title="Calendrier FR" href="http://www.critictoo.com/planning-france/">FR</a></li>
</ul>
<div class="formulaire flt_l width50" style="display:none; "><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.critictoo.com/search_gcse/"></div></div></div>
<ul id="syndicmenu" class="head_ico flt_r lnk_grey lst_no_style">
<li><a title="Recherche" href="#" class="btn_search"><span class="icon-search"></span></a><a title="fermer" href="#" class="fermer fontnorm" style="display:none; ">Fermer</a></li>
<li><a title="Twitter" href="https://twitter.com/Critictoo"><span class="icon-twitter"></span></a></li>
<li><a title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a></li>
<li><a title="Instagram" target="_blank" href="https://www.instagram.com/critictoo/"><span class="icon-instagram"></span></a></li>
<li><a title="Flux RSS" href="http://www.critictoo.com/feed/"><span class="icon-rss"></span></a></li>
</ul>
</nav>
<div class="ligne fontnorm lnk_grey_dark bg_grey_cc lst_no_style brd_whi_top overhidden" style="max-height:41px;">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-203577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203577"><a href="http://www.critictoo.com/tag/mr-robot">Mr. Robot</a></li>
<li id="menu-item-218831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218831"><a href="http://www.critictoo.com/tag/greys-anatomy/">Grey&rsquo;s Anatomy</a></li>
<li id="menu-item-203578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203578"><a href="http://www.critictoo.com/tag/supernatural/">Supernatural</a></li>
<li id="menu-item-229643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229643"><a href="http://www.critictoo.com/tag/vikings/">Vikings</a></li>
<li id="menu-item-217954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217954"><a href="http://www.critictoo.com/tag/power/">Power</a></li>
<li id="menu-item-211383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211383"><a href="http://www.critictoo.com/category/bilans-de-saisons/">Les bilans de saison</a></li>
<li id="menu-item-207157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207157"><a href="http://www.critictoo.com/tag/netflix">Netflix</a></li>
<li id="menu-item-199965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199965"><a href="http://www.critictoo.com/tag/series-anglaises/">Séries Anglaises</a></li>
<li id="menu-item-199979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199979"><a href="http://www.critictoo.com/annulations-et-renouvellements-des-series-tv-le-recapitulatif/">Annulations/Renouvellements</a></li>
</ul></div></div>
</header>
<div id="head_sticky" class="ligne  margin0 bg_grey_mild lnk_grey_dark f16 brd_whi_top"><ul class="lst_no_style">
<li class="flt_l"><a href="http://www.critictoo.com/critiques-serie-tv/platane-saison-3-eric-judor/" title="Platane Saison 3 : Éric Judor ose tout, c&rsquo;est même à ça qu&rsquo;on le reconnaît (sur Canal+)"><img class="flt_l" src="http://images.critictoo.com/wp-content/uploads/2019/12/platane-saison-3-canal-plus-140x140.jpg" alt="Platane Saison 3 : Éric Judor ose tout, c&rsquo;est même à ça qu&rsquo;on le reconnaît (sur Canal+)" width="" height="" /></a>
<a href="http://www.critictoo.com/critiques-serie-tv/platane-saison-3-eric-judor/" title="Platane Saison 3 : Éric Judor ose tout, c&rsquo;est même à ça qu&rsquo;on le reconnaît (sur Canal+)" class="">Platane Saison 3 : Éric Judor ose tout, c&rsquo;est même à ça qu&rsquo;on le reconnaît (sur Canal+)</a></li>
<li class="flt_l"><a href="http://www.critictoo.com/critiques-serie-tv/the-blacklist-saison-7-partie-1/" title="The Blacklist Saison 7 : A la recherche de Katrina Rostova"><img class="flt_l" src="http://images.critictoo.com/wp-content/uploads/2019/12/The-Blacklist-Saison-7-Episode-10-140x140.jpg" alt="The Blacklist Saison 7 : A la recherche de Katrina Rostova" width="" height="" /></a>
<a href="http://www.critictoo.com/critiques-serie-tv/the-blacklist-saison-7-partie-1/" title="The Blacklist Saison 7 : A la recherche de Katrina Rostova" class="">The Blacklist Saison 7 : A la recherche de Katrina Rostova</a></li>
<li class="flt_l"><a href="http://www.critictoo.com/les-chroniques/what-if-episodes-serie/" title="13 épisodes What If? pour voir les séries autrement"><img class="flt_l" src="http://images.critictoo.com/wp-content/uploads/2017/04/What-if-140x140.jpg" alt="13 épisodes What If? pour voir les séries autrement" width="" height="" /></a>
<a href="http://www.critictoo.com/les-chroniques/what-if-episodes-serie/" title="13 épisodes What If? pour voir les séries autrement" class="">13 épisodes What If? pour voir les séries autrement</a></li>
</ul></div>
<div class="ligne flt_l"><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9406788975074233" data-ad-slot="8350224875" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><article id="main_art" itemtype="http://schema.org/NewsArticle" itemscope="itemscope" class="ligne bg_white">
<header id="art_header" class="ligne">
<div class="horodate fontbold font_up ligne marg_up_20 lnk_org"><div class="breadcrumbs"><span><span><a href="http://www.critictoo.com/category/news/">News</a> <span class="breadcrumb_last" aria-current="page">Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime</span></span></span></div></div>
<h1 itemprop="headline" class="fontbold ligne f34 marg_20">Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime</h1>
<div class="description fontnorm ligne f16">
<div class="flt_l" itemprop="author" itemtype="http://schema.org/Person" itemscope="">Par <a class="auteur_link" title="auteur" href="http://www.critictoo.com/author/admin/" itemprop="url" rel="author"><span itemprop="name">Fabien</span></a> </div>
<div class="flt_l">19 Déc 2019 &agrave; 11:00</div>
<div class="flt_l no_disp"><a title="commentaire" href="#commentaire"><span class="dsq-postid" data-dsqidentifier="231744 http://www.critictoo.com/?p=231744">0 commentaire</span></a></div>
<div class="flt_l"><a href="http://www.critictoo.com/tag/showtime" title="Showtime" class="lnk_tags marg_r_10 f14 pad_2_8">Showtime</a> <a href="https://twitter.com/share?text=En train de lire Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime :&url=http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/&via=Critictoo&related=Critictoo" title="Partager cet article sur Twitter" rel="nofollow" class="popup lnk_tags_shar marg_r_10 f14 pad_2_8" target="_blank"><span class="icon-twitter" style="vertical-align: sub; font-size:17px "></span> Tweet</a> <a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images/&t=Penny Dreadful : Premières images du spin-off City of Angels avec Natalie Dormer, en 2020 sur Showtime" class="popup f14 pad_2_8 lnk_tags_shar marg_r_10" title="Partagez cet article sur Facebook"><span class="icon-facebook" style="vertical-align: sub; font-size:17px "></span> Partage</a> </div>
</div>
</header>
<section class="flt_l home600 marg_r_l_32">
<div itemprop="articleBody"><div style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png" />
<meta itemprop="url" content="http://images.critictoo.com/wp-content/themes/CritictooV19/images/logo-370.png">
<meta itemprop="width" content="370">
<meta itemprop="height" content="41">
</div>
<meta itemprop="name" content="Critictoo (S&eacute;ries)">
</div>
<p><img class="alignnone size-full wp-image-231751" src="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg" alt="" width="600" height="400" srcset="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2.jpg 600w, http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-2-351x234.jpg 351w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Il y a un an de cela, Showtime annonçait officiellement la commande d’<a href="http://www.critictoo.com/news/penny-dreadful-city-of-angels-commande-showtime/">une série dérivée de <strong>Penny Dreadful</strong></a>. L’année se termine sans date de diffusion, mais avec les premières images qui mettent en scène Natalie Dormer (Game of Thrones) — <a href="https://ew.com/tv/2019/12/18/penny-dredful-city-of-angels-first-look-natalie-dormer/" target="_blank" rel="noopener noreferrer">proposée par EW</a>.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 18px auto;clear: both;width:300px;height:250px;display:block;overflow: hidden;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="2064648840"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 0px 0 10px 20px; text-align: right; float:right; width: 300px;display:block;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="3626234341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Intitulée <strong><a title="Penny Dreadful: City of Angels" href="http://www.critictoo.com/tag/penny-dreadful-city-of-angels/">Penny Dreadful: City of Angels</a></strong>, elle se présente comme étant une nouvelle histoire avec des protagonistes différents se déroulant à une autre époque. Cette fois, John Logan nous entraine à Los Angeles en 1938.</p>
<p>L’intrigue suivra le conflit qui oppose des personnages connectés à la <em>Santa Muerte</em> à des alliés du Diable. Il est question d’explorer la rencontre entre le surnaturel et la réalité socio-économique de l’époque en proposant un mélange entre mythes et dilemmes moraux s’appuyant sur de véritables éléments historiques. Plus précisément, le récit débute quand Tiago Vega (Daniel Zovatto), le premier policier d&rsquo;origine mexicaine de Los Angeles, se retrouve à enquêter sur un meurtre particulièrement violent avec l’aide de son mentor, l’officier Michener (Nathan Lane).</p>
<p>Au niveau du casting, nous trouverons donc également Natalie Dormer qui incarne une créature démoniaque appelée Magda qui sème le chaos dans son sillage.</p>
<p><a href="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW.jpg" rel="lightbox[231744]"><img class="alignnone wp-image-231748" src="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW.jpg" alt="" width="600" height="900" srcset="http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW.jpg 667w, http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-170x255.jpg 170w, http://images.critictoo.com/wp-content/uploads/2019/12/Penny-Dreadful-City-of-Angels-Natalie-Dormer-EW-400x600.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Elle sera aussi accompagnée par Lorenza Izzo qui sera la Santa Muerte, la sœur de Magda. Avec elles, Daniel Zovatto et Nathan Lane, nous retrouverons dans <strong>Penny Dreadful: City of Angels</strong> Kerry Bishé, Adriana Barraza, Rory Kinnear, Jessica Garza, Johnathan Nieves et Michael Gladis. Adam Rodriguez, Thomas Kretschmann, Dominic Sherwood, Ethan Peck, Adan Rocha et Sebastian Chacon seront récurrents.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9406788975074233" data-ad-slot="8244012871"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>En attendant d’avoir une date de diffusion, vous pouvez toujours <a class="easyazon-link" href="https://www.amazon.fr/Coffret-11-Blu-Ray-Lintégrale/dp/B07K8NQR1J?tag=critictoo-21" target="_blank" rel="nofollow noopener noreferrer" data-cart="n" data-cloak="n" data-identifier="B07K8NQR1J" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21">revisiter la précédente série</a>.</p>
<div class="easyazon-block alignnone easyazon-block-image" data-block-identifier="B07K8NQR1J" data-block-locale="FR">
<div class="easyazon-block-information">
<div class="easyazon-block-image-container">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07K8NQR1J" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/Coffret-11-Blu-Ray-Lintégrale/dp/B07K8NQR1J?tag=critictoo-21" rel="nofollow" target="_blank"><img alt="Coffret 11 Blu Ray - Penny Dreadful L&#039;intégrale des 3 saisons" class="easyazon-block-information-image" height="160" src="https://images-eu.ssl-images-amazon.com/images/I/41gGO4TQa9L._SL160_.jpg" width="120" /></a> </div>
<div class="easyazon-block-information-title"><a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07K8NQR1J" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/Coffret-11-Blu-Ray-Lintégrale/dp/B07K8NQR1J?tag=critictoo-21" rel="nofollow" target="_blank">Coffret 11 Blu Ray - Penny Dreadful L&#039;intégrale des 3 saisons</a></div>
<div class="easyazon-block-information-prices">
</div>
<div class="easyazon-block-information-cta">
<a class="easyazon-link" data-cart="n" data-cloak="n" data-identifier="B07K8NQR1J" data-locale="FR" data-localize="y" data-popups="n" data-tag="critictoo-21" href="https://www.amazon.fr/Coffret-11-Blu-Ray-Lintégrale/dp/B07K8NQR1J?tag=critictoo-21" rel="nofollow" target="_blank"><img class="easyazon-image aligncenter easyazon-block-cta" height="47" src="http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/call-to-action/resources/FR/small-orange.gif" width="175" title="" alt="" /></a> </div>
<div class="easyazon-block-information-price-disclaimer">
<small class="easyazon-price-disclaimer" data-content="Prices are accurate as of December 19, 2019 at 6:03 PM. Product prices and availability are subject to change. Any price and availablility information displayed on Amazon at the time of purchase will apply to the purchase of any products.">Price Disclaimer</small>
</div>
</div>
</div>
<span class="cp-load-after-post"></span>
<div class="ligne flt_l"><span class="marg_r_10 disp_blo flt_l">Tags : </span><a class="marg_r_10 disp_blo flt_l" href="http://www.critictoo.com/tag/showtime/">Showtime</a> <a class="marg_r_10 disp_blo flt_l" href="http://www.critictoo.com/tag/penny-dreadful/">Penny Dreadful</a> <a class="marg_r_10 disp_blo flt_l" href="http://www.critictoo.com/tag/penny-dreadful-city-of-angels/">Penny Dreadful: City of Angels</a> <span class="eff_tag no_disp flt_l">moins...</span></div>

<div class="ligne flt_l marg_up_60"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div id="commentaire" class="ligne flt_l marg_up_60 ">
<div class="ligne flt_l pad_12 bg_grey_mild fontnorm">
<img width="270" height="21" src="http://www.critictoo.com/wp-content/themes/CritictooV19/images/spoileralert.png" alt="Spoiler Alert!" class="marg_up_do_10" />
<br />Veuillez suivre les r&egrave;gles suivantes concernant les spoilers dans les commentaires :
<br />1. Sur la critique d'un &eacute;pisode, ce qui concerne les &eacute;pisodes &agrave; venir est consid&eacute;r&eacute; comme &eacute;tant spoiler (idem pour ce qui concerne les saisons).
<br />2. Vous avez le droit de mettre des spoilers dans vos commentaires, mais le contenu sensible doit &ecirc;tre plac&eacute; entre les balises &lt;spoiler&gt;....&lt;/spoiler&gt; afin de prot&eacute;ger les autres lecteurs.
</div>
<div class="ligne flt_l marg_up_do_60 "></div>
</div>
</section>
<style type="text/css">.easyazon-block{width:100%; min-height:200px;margin:1em 0 1.8em;float:left;margin:1em 0;}.easyazon-block::before{color:#999;content:"Publicite";float:left;font-size:9px;margin:-31px 0;text-align:center;width:100%;font-family:Arial, Helvetica, sans-serif;letter-spacing:2px;text-transform:uppercase;}.easyazon-block-image-container {width:auto;float:left;margin: -15px 15px 0;}.easyazon-block-information-image{width:auto;min-height:126px;max-height:156px;}.easyazon-block-information-title{font-size:18px;}
#main_art iframe.instagram-media {max-width:600px !important;position: relative !important;}
.gallery {width:100%;float:left;display:block;margin: 0 auto 28px}.gallery-size-medium .gallery-item {padding:0;max-width:290px;min-height:205px;overflow:hidden;float:left;}.gallery-size-thumbnail .gallery-item {padding:0;width:140px;float:left;}.gallery-columns-4 .gallery-item {margin:5px;}.gallery-columns-3 .gallery-item {margin: 5px 10px;}.gallery-columns-2 .gallery-item {margin: 5px;}
.home600 iframe.twitter-tweet-rendered{width:100% !important;}.EmbeddedTweet{max-width:100% !important;}
</style>
<aside id="sidebar" class="flt_r">
<div class="pub_side flt_l ligne"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="9365333934"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Derni&egrave;rement sur Critictoo</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="http://www.critictoo.com/news/the-outsider-saison-1-bande-annonce/" title="The Outsider : Jason Bateman est-il coupable de meurtre ? en janvier 2020 sur HBO et OCS" class=""><img src="http://images.critictoo.com/wp-content/uploads/2019/10/The-Outsider-saison-1-hbo-351x234.jpg" alt="The Outsider : Jason Bateman est-il coupable de meurtre ? en janvier 2020 sur HBO et OCS" width="351" height="234" /></a><a href="http://www.critictoo.com/tag/hbo" title="HBO" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">HBO</a> <span class="pad_6 ligne"><a href="http://www.critictoo.com/news/the-outsider-saison-1-bande-annonce/" title="The Outsider : Jason Bateman est-il coupable de meurtre ? en janvier 2020 sur HBO et OCS" class="">The Outsider : Jason Bateman est-il coupable de meurtre ? en janvier 2020 sur HBO et OCS</a></span></li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="http://www.critictoo.com/critiques-serie-tv/supernatural-saison-15-episode-9/" title="Supernatural : Notre Père, qui n’est pas aux cieux (15.09)" class=""><img src="http://images.critictoo.com/wp-content/uploads/2019/12/supernatural-saison-15-episode-9-351x234.jpg" alt="Supernatural : Notre Père, qui n’est pas aux cieux (15.09)" width="351" height="234" /></a><a href="http://www.critictoo.com/tag/supernatural" title="Supernatural" class="fontnorm pos_rel flt_l f14 pad_2_8 lh22 lnk_tags_shar margin_m_28">Supernatural</a> <span class="pad_6 ligne"><a href="http://www.critictoo.com/critiques-serie-tv/supernatural-saison-15-episode-9/" title="Supernatural : Notre Père, qui n’est pas aux cieux (15.09)" class="">Supernatural : Notre Père, qui n’est pas aux cieux (15.09)</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="//tags.clickintext.net/fcHOX0genKOB1" title="Classic (IAB)"></script></div>
</div>
<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up"> Showtime</div>
<ul class="ligne lst_no_style">
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><a href="http://www.critictoo.com/news/homeland-saison-8-trailer-showtime/" title="Homeland Saison 8 : Le dernière mission de Carrie débute dans un trailer, et en février sur Showtime" class=""><img src="http://images.critictoo.com/wp-content/uploads/2019/11/Homeland-Saison-8-Poster-351x234.jpg" alt="Homeland Saison 8 : Le dernière mission de Carrie débute dans un trailer, et en février sur Showtime" width="351" height="234" /></a><span class="pad_6 ligne"><a href="http://www.critictoo.com/news/homeland-saison-8-trailer-showtime/" title="Homeland Saison 8 : Le dernière mission de Carrie débute dans un trailer, et en février sur Showtime">Homeland Saison 8 : Le dernière mission de Carrie débute dans un trailer, et en février sur Showtime</a></span></li> <li class="ligne brd_whi_top f14 fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right"><a href="http://www.critictoo.com/tag/showtime" title="Plus sur main_tag">Plus sur Showtime</a></span></li>
</ul>
</div>
<div class="ligne flt_l marg_up_60"><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9406788975074233" data-ad-slot="2355719671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="ligne flt_l marg_up_60 bg_grey_mild">
<div class="ligne fontbold f16 txt_center pad_6 font_up">Populaires cette semaine</div><ul class="ligne lst_no_style"><li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">1</span>
<a href="http://www.critictoo.com/news/trois-noels-serie-netflix-lancement/" title="Trois Noëls : Victoria Abril et Elena Anaya passent les fêtes en famille, dès à présent sur Netflix">Trois Noëls : Victoria Abril et Elena Anaya passent les fêtes en famille, dès à présent sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">2</span>
<a href="http://www.critictoo.com/news/virgin-river-saison-1-lancement-netflix/" title="Virgin River : Petite ville, romance et complications pour Melinda, dès aujourd&#039;hui sur Netflix">Virgin River : Petite ville, romance et complications pour Melinda, dès aujourd'hui sur Netflix</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">3</span>
<a href="http://www.critictoo.com/critiques-serie-tv/supernatural-saison-15-episode-9/" title="Supernatural : Notre Père, qui n’est pas aux cieux (15.09)">Supernatural : Notre Père, qui n’est pas aux cieux (15.09)</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">4</span>
<a href="http://www.critictoo.com/news/the-good-witch-saison-6-commande-hallmark/" title="Une saison 6 pour The Good Witch, Un Soupçon de magie poursuit sur Hallmark sans Bailee Madison">Une saison 6 pour The Good Witch, Un Soupçon de magie poursuit sur Hallmark sans Bailee Madison</a></div>
</li>
<li class="ligne brd_whi_top lnk_grey_dark f16 pos_rel"><div class="pad_6 ligne">
<span class="flt_l f40 fontnorm">5</span>
<a href="http://www.critictoo.com/news/deadwater-fell-serie-trailer-date/" title="Deadwater Fell : David Tennant est suspecté de meurtre dans le trailer, et en janvier sur Channel 4">Deadwater Fell : David Tennant est suspecté de meurtre dans le trailer, et en janvier sur Channel 4</a></div>
</li>
<li class="ligne brd_whi_top fontnorm pos_rel bg_grey_mild"><span class="pad_6 ligne txt_right f14"><a href="http://www.critictoo.com/top-20-articles-de-la-semaine/" title="20 articles populaires">Le Top 20 des articles de la semaine</a></li></ul></div></aside>
</article>
<div class="ligne brd_whi_top pad_6 bg_grey_d">
<div class="width50 flt_l pos_rel">
<div class="ligne txt_center marg_up_do_10"><img src="http://www.critictoo.com/wp-content/themes/CritictooV19/images/critictoo-logo.png" alt="Critictoo" width="176" height="20" class="marg_r_10 pad_r_10 brd_grey_right" /> <img width="220" height="20" src="http://www.critictoo.com/wp-content/themes/CritictooV19/images/newsletter.png" alt="Newsletter" class="" /></div>
<div class="pad_6 width80 marg_center fontnorm f14 txt_center pos_rel">Inscrivez-vous &agrave; la newsletter Critictoo pour ne plus rien manquer de l'actualit&eacute; du site, des s&eacuteries et plus.</div>
</div>
<div class="width50 flt_l pos_rel marg_up_do_10">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{font:14px Helvetica,Arial,sans-serif; width:100%;}#mc_embed_signup .button{background-color:#f56e00;}</style>
<div id="mc_embed_signup"><form action="//critictoo.us5.list-manage.com/subscribe/post?u=f73c5250d9fb1e0461a78c3e9&amp;id=3f2016e84d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Votre addresse email" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f73c5250d9fb1e0461a78c3e9_3f2016e84d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Inscription" name="subscribe" id="mc-embedded-subscribe" class="fontnorm button"></div>
</div>
<div class="ligne txt_center fontnorm pad_6"><a href="http://us5.campaign-archive1.com/home/?u=f73c5250d9fb1e0461a78c3e9&id=3f2016e84d" title="Archives de la newsletter" target="_blank">Consulter les archives</a></div>
</form>
</div>

</div>
</div>
<div class="ligne f14 fontnorm txt_center pad_6 bg_grey_cc brd_whi_top"><a title="Twitter" href="https://twitter.com/Critictoo" class="marg_r_10"><span class="icon-twitter"></span></a> <a class="marg_r_10" title="Facebook" href="https://www.facebook.com/critictoo"><span class="icon-facebook"></span></a> <a class="marg_r_10" title="Flux RSS" href="http://www.critictoo.com/feed/"><span class="icon-rss"></span></a> <a rel="nofollow" href="http://www.critictoo.com/a-propos-de-critictoo/" title="A Propos de Critictoo">A Propos de Critictoo</a> | <a rel="nofollow" href="http://www.critictoo.com/equipe-de-critictoo/" title="">L'&eacute;quipe</a> | <a rel="nofollow" href="http://www.critictoo.com/critictoo-recrute-saison-2010-et-2011/" title="">Rejoindre l'&eacute;quipe</a> | <a rel="nofollow" href="http://www.critictoo.com/nous-ecrire/" title="Nous contacter">Nous &eacute;crire</a> | <a rel="nofollow" href="http://www.critictoo.com/conditions-generales-dutilisation/" title="Les CGU">Conditions G&eacute;n&eacute;rales d'Utilisation</a> | <a rel="nofollow" href="http://www.critictoo.com/politique-relative-a-la-publication-de-commentaires/" title="Laisser des commentaires">R&egrave;gles des commentaires</a></div>
<div class="ligne f14 fontnorm brd_whi_top pad_6 bg_grey_soft">&copy;2006-2017 Critictoo, le webzine des s&eacute;ries TV - powered by <a rel="nofollow" href="https://wordpress.org/" target="_blank" title="Wordpress">Wordpress</a>. Critictoo.com participe au Programme Partenaires d'Amazon EU, un programme d'affiliation con&ccedil;u pour permettre &agrave; des sites de percevoir une r&eacute;mun&eacute;ration gr&acirc;ce &agrave; la cr&eacute;ation de liens vers Amazon.fr.<br />Nos partenaires : <a href="http://www.dvdseries.net/" title="DVD Series" rel="nofollow" target="_blank">DVD Series</a> | <a href="https://www.amazon.fr/?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&tag=critictoo-21" target="_blank" rel="nofollow">Amazon</a> | <a href="http://www.critictoo.com/tous-nos-partenaires/" rel="nofollow" title="Tous nos partenaires">Tous nos partenaires</a></div>
</div></div><script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=186"></script>
<script type="text/javascript">
( function($) {
$(document).ready(function(){$(".icon-search").click(function(){$(".top_menu").css({display:"none"}),$(".formulaire").css({display:"block"}),$(".icon-search").css({display:"none"}),$(".fermer").css({display:"block"})}),$(".fermer").click(function(){$(".top_menu").css({display:"block"}),$(".formulaire").css({display:"none"}),$(".icon-search").css({display:"inline"}),$(".fermer").css({display:"none"})}),$(".scrollup").click(function(){return $("html, body").animate({scrollTop:0},600),!1}),$(".popup").click(function(){return window.open($(this).attr("href"),"popupWindow","width=600,height=600,scrollbars=yes"),!1}),$(document).scroll(function(){$(this).scrollTop()>700&&$(".scrollup").attr("style","display: block !important"),$(this).scrollTop()<699&&$(".scrollup").attr("style","display: none !important")})});
} ) ( jQuery );
</script>
<style type="text/css">form.gsc-search-box {margin: 3px 0 0 !important;}.cse .gsc-search-button input.gsc-search-button-v2, input.gsc-search-button-v2 {height: 12px !important;vertical-align: text-bottom; ;}</style>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1576775526 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<link rel="stylesheet" id="optin-cp_id_90594" href="http://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css" type="text/css" media="all" /><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5dfbaf66c2351 .cp-slidein-body-overlay {
					background: #ffffff;
				}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5dfbaf66c2351 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5dfbaf66c2351  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } </style> <div data-dev-mode="disabled" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-exit-intent="disabled" data-add-to-cart="0" data-onscroll-value="75" data-onload-delay="65.4" data-overlay-class="overlay-zoomin" data-class-id="content-5dfbaf66c2351" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-after-content-value="50" data-referrer-domain="" data-referrer-check="hide" data-custom-selector="" class=" si-onload cp-global-load  overlay-show cp-cp_id_90594 cp-slidein-global si-after-post" data-module-type="slide_in"></div>
<div class="cp-module cp-slidein-popup-container cp_id_90594 cp-optin-container overlay-show " data-style-id="cp_id_90594" data-module-name="slidein" data-close-gravity="1">
<div class="
				slidein-overlay  global_slidein_container    content-5dfbaf66c2351   				" data-image-position="" data-placeholder-color="" data-timezonename="wordpress" data-timezone="Europe/Paris" data-load-on-refresh="enabled" data-custom-class="cp-cp_id_90594 cp-slidein-global si-after-post" data-class="content-5dfbaf66c2351" data-placeholder-font="" data-load-on-count="" data-closed-cookie-time="7" data-conversion-cookie-time="365" data-slidein-id="cp_id_90594" data-slidein-style="cp_id_90594" data-option="smile_slide_in_styles" data-scheduled="false" data-overlay-animation="smile-slideInUp">
<div class="cp-slidein slidein-bottom-right" style="max-width:480px;">
<div class="cp-animate-container " data-overlay-animation="smile-slideInUp" data-exit-animation="smile-slideOutDown">
<div class="cp-slidein-content" id="slide-in-animate-cp_id_90594" style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #ff8201;border-width:  px;border-top-width:5px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;">
<div class="cp-slidein-body cp-optin  " style="">
<div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
<div class="cp-row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container ">
<div class="cp-title-container 
									">
<h2 class="cp-title cp_responsive">Critictoo dans ta boite mail !</h2>
</div>
<div class="cp-desc-container 
									">
<div class="cp-description cp_responsive">Recevez notre Newsletter hebdomadaire pour suivre l'actualité, découvrir des séries et ne rien manquer tout simplement.</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container">
<style type="text/css" class="cp-form-css">.content-5dfbaf66c2351 .cp-form-container label:not(.cp-label) {    display:none;}.content-5dfbaf66c2351 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5dfbaf66c2351 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5dfbaf66c2351 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5dfbaf66c2351 .cp-form-container textarea:focus, .content-5dfbaf66c2351 .cp-form-container .cp-form-field button, .content-5dfbaf66c2351 .cp-form-container .cp-form-field input, .content-5dfbaf66c2351 .cp-form-container .cp-form-field select, .content-5dfbaf66c2351 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: #ffffff; 	border-color: rgb(191, 190, 190); 	padding-top: 11px; 	padding-bottom: 11px; 	padding-left: 20px; 	padding-right: 20px; 	border-radius: 3px;}.content-5dfbaf66c2351 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 11px; 	padding-bottom: 11px; 	border-radius: 3px;}.content-5dfbaf66c2351 .cp-form-container .cp-submit {  	padding-top: 13px; 	padding-bottom: 13px; 	padding-left: 20px; 	padding-right: 20px;}.content-5dfbaf66c2351 .cp-form-container .cp-submit.cp-btn-flat {  	background: #ff8201!important;border-radius:3px;}.content-5dfbaf66c2351 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f27500!important;}.content-5dfbaf66c2351 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
<div class="form-main cp-form-layout-3">
<form class="cp-form smile-optin-form  ">
<input type="hidden" id="812443989_wpnonce" name="_wpnonce" value="9acc5d7a16">
<input type="hidden" name="cp-page-url" value="http://www.critictoo.com/news/penny-dreadful-city-of-angels-saison-1-images" />
<input type="hidden" name="param[user_id]" value="cp-uid-ec78f519950c744c49de68586c5218e4" />
<input type="hidden" name="param[date]" value="19-12-2019" />
<input type="hidden" name="list_parent_index" value="1" />
<input type="hidden" name="action" value="mailchimp_add_subscriber" />
<input type="hidden" name="list_id" value="3f2016e84d" />
<input type="hidden" name="style_id" value="cp_id_90594" />
<input type="hidden" name="msg_wrong_email" value='SVP entrez une adresse mail valide.' />
<input type="hidden" name="message" value="Merci pour votre inscription." />
<input type="hidden" name="cp_module_name" value="Optin" />
<input type="hidden" name="cp_module_type" value="" />
<input type="text" name="cp_set_hp" value="" style="display: none;" />
<div class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  ">
<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<label>Email</label>
<div>
<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Entrez votre adresse mail" required /> </div></div>
</div>
<div class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  ">
<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  " data-animation="smile-slideInUp" ; rel="noopener">
Inscris-toi ! </div>
</div>
</form>
</div>
</div>
<div class="cp-info-container 
			cp-empty				">
</div>
</div>
<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="5b07e95cd5">
</div>
</div>
<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
<div class="cp-form-after-submit">
<div class="cp-form-processing" style="">
<div class="cp-form-processing">
<div class="smile-absolute-loader" style="visibility: visible;">
<div class="smile-loader" style="width: 100px">
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
</div>
</div>
</div> </div>
<div class="cp-msg-on-submit" style="color:#000000;"></div>
</div>
</div>
<div class="slidein-overlay-close cp-image-close cp-inside-close cp-adjacent-right" style="width: 26px">
<img class="cp-default-close" src="http://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/img/cross.png" alt="close-link" /> </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"006305362323744692930:z57grggjpnm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.critictoo.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.critictoo.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.critictoo.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/vendor/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/shortcodes/info-block/resources/popover.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"http:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/localization/links/resources/links.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"http:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/easyazon-pro-4.0.15/components/popovers/resources/popovers.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.critictoo.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.critictoo.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' defer="defer" src='http://www.critictoo.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.critictoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.critictoo.com/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js?ver=3.5.1'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body>
</html>
